<!DOCTYPE html><html lang=es-ES dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"><meta http-equiv=X-UA-Compatible content="IE=edge"/><meta charset=utf-8 /><base href=https://www.stereo-romance.com/locales/6118-defienden-a-supuesto-abogado-asesino-de-carazo.html /><meta name=keywords content="abogado asesino, abogado asesina a jinotepino, asesinan a abogado en carazo"/><meta name=author content="Patricia Zuniga"/><meta name=description content="Según declaraciones de abogado el acusado pudo haber actuado como víctima de hostigamiento"/><title>Defienden a supuesto abogado asesino de Carazo - Stereo Romance</title><link href=https://www.stereo-romance.com/locales/6118-defienden-a-supuesto-abogado-asesino-de-carazo.html rel=canonical /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css rel=stylesheet /><link href=/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b rel=stylesheet /><link href=/plugins/system/jcemediabox/themes/squeeze/css/style.css?904d706a133c73eabd5311fc39fa401b rel=stylesheet /><link href=https://www.stereo-romance.com/modules/mod_yjtt30/css/stylesheet.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/adc71594573687a04c0dd81e10a9c6f9_0.css /><link href=/media/com_finder/css/finder.css?a731bc31b0ae0e086cff51e584b85a1e rel=stylesheet /><link href=https://www.stereo-romance.com/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css rel=stylesheet /><link href=https://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/css/style.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/adc71594573687a04c0dd81e10a9c6f9_1.css /><link href=/media/gantry5/assets/css/font-awesome.min.css rel=stylesheet /><link href=/media/gantry5/engines/nucleus/css-compiled/nucleus.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/adc71594573687a04c0dd81e10a9c6f9_2.css /><link href=/media/gantry5/assets/css/bootstrap-gantry.css rel=stylesheet /><link href=/media/gantry5/engines/nucleus/css-compiled/joomla.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/adc71594573687a04c0dd81e10a9c6f9_3.css /><style>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</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"1f191dfaf8db5a783ff90840abdad683","system.paths":{"root":"","base":""}}</script> <script src=/media/plg_jchoptimize/cache/a5c58d9d80d77048e2dd2738ce4ee8ee_0.js></script> <script src=https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.js></script> <script src=/media/plg_jchoptimize/cache/a5c58d9d80d77048e2dd2738ce4ee8ee_1.js></script> <script src=/plugins/system/jqueryeasy/jquerynoconflict.js></script> <script src=https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.js></script> <script src=/media/plg_jchoptimize/cache/a5c58d9d80d77048e2dd2738ce4ee8ee_2.js></script> <script src=/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e></script> <script src=https://www.stereo-romance.com/modules/mod_yjtt30/src/titleslide.js></script> <script src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js></script> <script src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js></script> <script>JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"squeeze",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){initChosen();$("body").on("subform-row-add",initChosen);function initChosen(event,container)
{container=container||document;$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Escriba o seleccione algunas opciones","placeholder_text_single":"Selecione una opci\u00f3n","no_results_text":"Sin resultados que coincidan"});}});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});jQuery(document).ready(function(){var value,searchword=jQuery('#mod-finder-searchword390');value=searchword.val();searchword.on('focus',function()
{var el=jQuery(this);if(el.val()==='Buscar...')
{el.val('');}});searchword.on('blur',function()
{var el=jQuery(this);if(!el.val())
{el.val(value);}});jQuery('#mod-finder-searchform390').on('submit',function(e)
{e.stopPropagation();var advanced=jQuery('#mod-finder-advanced390');if(advanced.length)
{advanced.find('select').each(function(index,el)
{var el=jQuery(el);if(!el.val())
{el.attr('disabled','disabled');}});}});var suggest=jQuery('#mod-finder-searchword390').autocomplete({serviceUrl:'/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',paramName:'q',minChars:1,maxHeight:400,width:300,zIndex:9999,deferRequestBy:500});});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-254434-1','auto');ga('set','anonymizeIp',true);ga('set','forceSSL',true);ga('send','pageview');</script><meta name=twitter:site content="Stereo Romance"/><meta name=twitter:title content="Defienden a supuesto abogado asesino de Carazo"/><meta name=twitter:description content="Según declaraciones de abogado el acusado pudo haber actuado como víctima de hostigamiento pues así lo señalan algunos testigos que habían presenciado algunos altercados anterior al suceso."/><meta name=twitter:image content=https://www.stereo-romance.com//cache/klixowatermark/709630fe344025a095df52f03c3101f1.jpg /><meta name=twitter:url content=https://www.stereo-romance.com/locales/6118-defienden-a-supuesto-abogado-asesino-de-carazo.html /><meta itemprop=name content="Defienden a supuesto abogado asesino de Carazo"/><meta itemprop=description content="Según declaraciones de abogado el acusado pudo haber actuado como víctima de hostigamiento pues así lo señalan algunos testigos que habían presenciado algunos altercados anterior al suceso."/><meta itemprop=image content=https://www.stereo-romance.com//cache/klixowatermark/709630fe344025a095df52f03c3101f1.jpg /><meta property=og:site_name content="Stereo Romance"/><meta property=og:title content="Defienden a supuesto abogado asesino de Carazo"/><meta property=og:description content="Según declaraciones de abogado el acusado pudo haber actuado como víctima de hostigamiento pues así lo señalan algunos testigos que habían presenciado algunos altercados anterior al suceso."/><meta property=og:image content=https://www.stereo-romance.com//cache/klixowatermark/709630fe344025a095df52f03c3101f1.jpg /><meta property=og:url content=https://www.stereo-romance.com/locales/6118-defienden-a-supuesto-abogado-asesino-de-carazo.html /><meta name=title content="Stereo Romance"/><meta name=author content="Stereo Romance"/><meta name=description content="Stereo Romance 105.3 de la FM, ofrece una programación que incluye noticias, deporte y cultura.transmite des de Jinotepe, Carazo, Nicaragua."/><meta name=image content=https://www.stereo-romance.com/images/banners/logo_romance_sociaales-02.png /><meta name=streetaddress content="Stereo Romance"/><meta name=locality content=Jinotepe /><meta name=region content=Carazo /><meta name=postalcode content=45000 /><meta name=country content=Nicaragua /><meta name=email content=fgadea@stereo-romance.com /><meta name=phoneno content=2532-0871 /><meta name=website content=www.stereo-romance.com /><meta name=latitude content=11.849139 /><meta name=longitude content=-86.201073 /><!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]--><meta property=fb:pages content=121611387852445 /><meta name=theme-color content=#083756 /> <script async=async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </head><body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-245 outline-15 g-offcanvas-left g-default g-style-preset3"> <script type=application/ld+json>
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.stereo-romance.com",
  "logo": "https://www.stereo-romance.com/images/banners/Logo_StereoRomance%20rojo%20full.jpg",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+505-2532-0871",
    "contactType": "sales"
  }]
}
</script><div id=g-offcanvas data-g-offcanvas-swipe=0 data-g-offcanvas-css3=1><div class=g-grid><div class="g-block size-100 box2"><div id=mobile-menu-8307-particle class="g-content g-particle"><div id=g-mobilemenu-container data-g-menu-breakpoint=48rem></div></div></div></div></div><div id=g-page-surround><div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls=g-offcanvas aria-expanded=false><i class="fa fa-fw fa-bars"></i></div><section id=g-drawer><div class=g-container><div class=g-grid><div class="g-block size-100"><div id=preloader-8915-particle class="g-content g-particle"><div class=preloader><style>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</style><div class="preloader2 loading"> <span class=slice></span> <span class=slice></span> <span class=slice></span> <span class=slice></span> <span class=slice></span> <span class=slice></span> </div></div></div></div></div></div></section><header id=g-header><div class=g-container><div class=g-grid><div class="g-block size-14"><div class=spacer></div></div><div class="g-block size-86 nopaddingall nomarginall"><div class=g-content><div class=platform-content><section class="moduletable  yjme"><div id=titles_holder style="width:1141px; height:20px;"><div id=title_title style="line-height:19px; width:135px;">ÚLTIMAS NOTICIAS :</div><div class=title_nav style=height:20px;> <a class=prev style=height:20px; onclick="javascript: title_slider.prev(type_slider);"></a> <a class=next style=height:20px; onclick="javascript: title_slider.next(type_slider);"></a> </div><div id=yj_nt2 class=title_slide style=width:966px;height:20px;><div style="width:5796px;overflow: hidden;float: left;"><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/6118-defienden-a-supuesto-abogado-asesino-de-carazo.html> Según declaraciones de abogado el acusado pudo haber actuado como víctima de hostigamiento pues así lo señalan algunos testigos que habían presenciado algunos altercados anter</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/tecnologia/6117-apple-vende-menos-iphone-x-pero-gana-más.html> La decisión de Apple Inc de subir el precio a su mejor teléfono hasta ahora, el iPhone X, parece haber rendido abundantes frutos, pese a haber vendido menos aparatos que los espe</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/6116-oficial-de-la-policía-fallece-en-brutal-choque.html> De manera inmediata falleció el Policía Mario Silva quien estrelló su motocicleta contra la parte trasera de una grúa.
</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/6115-sanmarqueño-en-pie-de-lucha.html> Manuelito Romero Herrera, sigue siendo ejemplo de firmeza y tenacidad, no se rinde, jamás se ha sentido derrotado, por difícil que parezca la adversidad y a sus 78 años, aunque </a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/mundo/6114-presidente-turco-se-reúne-con-el-papa-francisco-en-el-vaticano.html> El presidente turco, Recep Tayyip Erdogan, se reunió el lunes con el papa Francisco en el Vaticano para conversar sobre el estado de Jerusalén y la lucha contra el terrorismo.
</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/mundo/6113-divididas-elecciones-en-costa-rica-apuntan-a-segunda-vuelta.html> Un candidato opuesto al matrimonio gay encabeza el conteo de votos en las elecciones presidenciales de Costa Rica realizadas el domingo, pero no logó la votación necesaria para e</a> </div></div></div></div> <script>var title_slider=new TitleTicker("yj_nt2",{type:"scroll",direction:"forward",auto:"loop",time:12000,duration:1900});var type_slider='scroll';$('titles_holder').addEvent('mouseenter',function(){title_slider.pause();});$('titles_holder').addEvent('mouseleave',function(){title_slider.run(type_slider);});</script> </section></div></div></div></div></div></header><section id=g-navigation data-uk-sticky=&#x7B;media&#x3A;80&#x25;&#x7D;><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-grid><div class="g-block size-100"><div class=g-grid><div class="g-block size-14 title-clean equal-height"><div id=logo-7766-particle class="g-content g-particle"> <a href=/ title="Stereo Romance" rel=home class="g-logo "> <img class=g-normal-logo src=/images/banners/Logo_StereoRomance%20rojo%20full.jpg alt="Stereo Romance"/> </a> </div></div><div class="g-block size-86 square"><div id=menu-6643-particle class="g-content g-particle"> <nav class=g-main-nav role=navigation data-g-mobile-target data-g-hover-expand=true><ul class=g-toplevel> <li class="g-menu-item g-menu-item-type-component g-menu-item-219 active g-standard  "> <a class=g-menu-item-container href=/ title=Home> <i class="fa fa-home fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Home</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/deporte.html> <i class="fa fa-soccer-ball-o fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Deportes</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/locales.html> <i class="fa fa-newspaper-o fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Nacionales</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/mundo.html> <i class="fa fa-flag fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Internacionales</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/sociedad.html> <i class="fa fa-group fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Politica</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  "> <a class=g-menu-item-container href=/tecnologia.html> <i class="fa fa-battery-2 fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Tecnologia</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  "> <a class=g-menu-item-container href=/salud.html> <i class="fa fa-medkit fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Salud</span> </span> </a> </li> </ul> </nav> </div> </div> </div><div class=g-grid><div class="g-block size-14"><div class=spacer></div></div><div class="g-block size-17 box3 equal-height rounded nopaddingall"><div id=date-5417-particle class="g-content g-particle"><div class=g-date> <span>Lunes, Febrero 05, 2018</span> </div></div></div><div class="g-block size-69 align-right box3 nopaddingall"><div id=social-3508-particle class="g-content g-particle"><div class=g-social> <a target=_blank href=https://www.facebook.com/Stereoromance/ title=Facebook> <span class="fa fa-facebook"></span> <span class=g-social-text>Facebook</span> </a> <a target=_blank href="https://twitter.com/stereoromance?lang=en" title=Twitter> <span class="fa fa-twitter"></span> <span class=g-social-text>Twitter</span> </a> <a target=_blank href=https://www.youtube.com/user/Frank1053 title=YouTube> <span class="fa fa-youtube"></span> <span class=g-social-text>YouTube</span> </a> <a target=_blank href=https://tunein.com/radio/Stereo-Romance-1053-s85715/ title="Tunein Radio"> <span class="fa fa-music"></span> <span class=g-social-text>Tunein Radio</span> </a> <a target=_blank href=https://plus.google.com/115064939926180506069 title="Google +"> <span class="fa fa-google-plus-official"></span> <span class=g-social-text>Google +</span> </a> </div></div></div></div></div></div><div class=g-grid><div class="g-block size-100"><div class=g-system-messages> </div> </div> </div> </div> </div> </div> </section><div class=g-container><section id=g-breadcrumb><div class=g-grid><div class="g-block size-100 box1"><div class=spacer></div></div></div></section></div><section id=g-system-messages><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-system-messages> </div> </div> </div> </div> </section><section id=g-container-main class=g-wrapper><div class=g-container><div class=g-grid><div class="g-block size-70"><section id=g-mainbody><div class=g-grid><div class="g-block size-100 nopaddingall box1"><div class=g-content><div class="platform-content row-fluid"><div class=span12><article class="item item-page" itemscope itemtype=https://schema.org/Article><meta itemprop=inLanguage content=es-ES /><div class="pull-none item-image"> <img class=caption title="Imagen de Cortesía"	src=/cache/klixowatermark/709630fe344025a095df52f03c3101f1.jpg alt="Imagen de Cortesía" itemprop=image /> </div><div class=g-article-header><div class=page-header><h2 itemprop=name> Defienden a supuesto abogado asesino de Carazo </h2></div></div><div itemprop=articleBody><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-6903039451384235 data-ad-slot=6475266848 data-ad-format=auto data-ad-type=text_image data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"><p style="text-align: justify;">Según declaraciones de abogado el acusado pudo haber actuado como víctima de hostigamiento pues así lo señalan algunos testigos que habían presenciado algunos altercados anterior al suceso.</p><p style="text-align: justify;">El abogado Elvis José Díaz Conrado, acusado de dar muerte de al menos 18 machetazos al ciudadano, Jorge Alberto Salazar Cárdenas, el pasado 8 de diciembre, en&nbsp;<a href=https://www.laprensa.com.ni/tag/asesinato><strong>&nbsp;Santa Teresa, departamento de Carazo</strong></a>, pudo haberla “Recontrapensado” antes de actuar, dijo el abogado jinotepino, doctor, FernandoLino Narváez.</p><p style="text-align: justify;">El experto en derecho penal, expresó, que no todo está dicho en el caso, porque hay numerosos testigos q<strong>ue dan fe de que el hechor constantemente era hostigado por la víctima</strong> que presuntamente mantuvo una relación de tipo sentimental con una de las compañeras de Díaz Conrado.</p><p style="text-align: justify;"><strong>El Crimen&nbsp;</strong></p><p style="text-align: justify;">El crimen ocurrió el pasado 8 de diciembre, en el municipio de Santa Teresa, Carazo.&nbsp;&nbsp;&nbsp;El presunto abogado asesino paso prófugo de la ley por casi un mes hasta que&nbsp; fue capturado en Madriz por la Policía Nacional.&nbsp;El&nbsp; señalado de nombre Héctor Elvis Díaz de 33 años es originario del barrio San Antonio en Santa Teresa, según un testigo ocular el sujeto acabó con la vida de Jorge Alberto Salazar de 42 años, propinándole más de 12 machetazos en la cabeza y diversas partes del cuerpo, la víctima era originaria de un barrio de la ciudad de Jinotepe.</p><p><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-6903039451384235 data-ad-slot=6475266848 data-ad-format=auto data-ad-type=image></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"></p><p style="text-align: justify;">El 31 de diciembre fue&nbsp; que el acusado se encontraba en la frontera con Honduras donde se presume iba a huir pero fue capturado. En el momento de la captura el prófugo andaba armado.&nbsp;</p><p style="text-align: justify;"><strong>Población consternada&nbsp;</strong></p><p style="text-align: justify;">El asesinato según cuentan vecinos fue a sangre fría, y mantiene estremecido a los pobladores quienes aseguran que todo ocurrió sin mediar palabras y después el victimario huyó de la escena dejando el machete arriba de unos de los techos de la vivienda y el cuerpo del infortunado en un charco de sangre.</p><p style="text-align: justify;">Información Elba Ileana Molina Y Alberto Cano Esteban&nbsp;</p><p>&nbsp;</p><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-6903039451384235 data-ad-slot=6475266848 data-alternate-ad-color=0000FF data-ad-format=auto data-ad-type=image></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"> </div><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=category-name> <span data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i><a href=/locales.html itemprop=genre>Nacionales</a></span> </dd><dd class=published> <time datetime=2018-02-05T16:47:00-06:00 itemprop=datePublished data-uk-tooltip title="Fecha de publicación"> <i class="fa fa-clock-o"></i>05 Febrero 2018	</time> </dd><dd class=create> <time datetime=2018-02-05T16:47:00-06:00 itemprop=dateCreated data-uk-tooltip title="Fecha de creación"> <i class="fa fa-clock-o"></i>05 Febrero 2018	</time> </dd><dd class=modified> <time datetime=2018-02-05T16:48:24-06:00 itemprop=dateModified data-uk-tooltip title="Fecha de modificación"> <i class="fa fa-clock-o"></i>05 Febrero 2018	</time> </dd> </dl><div class=tags> <span>TAGS: </span> <a href=/component/tags/tag/carazo.html class="" rel=tag>Carazo</a>, <a href=/component/tags/tag/asesinato.html class="" rel=tag>Asesinato</a>, <a href=/component/tags/tag/asesinato-en-carazo.html class="" rel=tag>Asesinato en Carazo</a> </div><ul class="pager pagenav"> <li class=next> <a class=hasTooltip title="Oficial de la Policía Fallece en brutal choque" aria-label="Next article: Oficial de la Policía Fallece en brutal choque" href=/locales/6116-oficial-de-la-policía-fallece-en-brutal-choque.html rel=next> <span aria-hidden=true>Siguiente</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> </article></div></div></div></div></div></section></div><div class="g-block size-30"><aside id=g-aside><div class=g-grid><div class="g-block size-100 box1"><div class=g-content><div class=platform-content><div class="moduletable "><h3 class=g-title><span>BUSQUEDA</span></h3><form id=mod-finder-searchform390 action=/component/finder/search.html method=get class=form-search><div class=finder> <label for=mod-finder-searchword390 class=finder>Buscar</label><input type=text name=q id=mod-finder-searchword390 class="search-query input-medium" size=25 value="" placeholder=Buscar... /><button class="btn btn-primary hasTooltip  finder" type=submit title=Ir><span class="icon-search icon-white"></span>Buscar</button> <input type=hidden name=Itemid value=245 /> </div></form></div></div><div class=platform-content><div class="moduletable "><h3 class=g-title><span>NOTICIAS</span></h3><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href=/locales/6118-defienden-a-supuesto-abogado-asesino-de-carazo.html title="Defienden a supuesto abogado asesino de Carazo">Defienden a supuesto abogado asesino de Carazo</a></h3></li><li><h3><a href=/tecnologia/6117-apple-vende-menos-iphone-x-pero-gana-más.html title="Apple vende menos iPhone X pero gana más">Apple vende menos iPhone X pero gana más</a></h3></li><li><h3><a href=/locales/6116-oficial-de-la-policía-fallece-en-brutal-choque.html title="Oficial de la Policía Fallece en brutal choque">Oficial de la Policía Fallece en brutal choque</a></h3></li><li><h3><a href=/locales/6115-sanmarqueño-en-pie-de-lucha.html title="Sanmarqueño en pie de lucha">Sanmarqueño en pie de lucha</a></h3></li><li><h3><a href=/mundo/6114-presidente-turco-se-reúne-con-el-papa-francisco-en-el-vaticano.html title="Presidente turco se reúne con el papa Francisco en el Vaticano">Presidente turco se reúne con el papa Francisco en el Vaticano</a></h3></li><li><h3><a href=/mundo/6113-divididas-elecciones-en-costa-rica-apuntan-a-segunda-vuelta.html title="Divididas elecciones en Costa Rica apuntan a segunda vuelta">Divididas elecciones en Costa Rica apuntan a segunda vuelta</a></h3></li><li><h3><a href=/locales/6112-le-roban-a-profesora-caraceña-con-el-pañuelazo.html title="Le roban a profesora caraceña con el pañuelazo">Le roban a profesora caraceña con el pañuelazo</a></h3></li></ol></div></div><div class=platform-content><div class="moduletable "><h1 class=g-title><span>Artículos relacionados</span></h1><ul class=relateditems> <li> <a href=/locales/5932-hoy-es-la-audiencia-de-supuesto-abogado-asesino.html> 07-01-2018 - Hoy es la audiencia para el presunto "Abogado asesino"</a> </li> </ul> </div></div></div></div></div></aside></div></div></div></section><section id=g-extension><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-content><div class=platform-content><div class="moduletable "><div class="nspMain " id=nsp-nsp-365 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 2
			}"><div class="nspArts left" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;clear:both;"> <a href=/locales/6116-oficial-de-la-policía-fallece-en-brutal-choque.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.muerte_oficialnsp-365.jpg alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6116-oficial-de-la-policía-fallece-en-brutal-choque.html title="Oficial de la Policía Fallece en brutal choque" target=_self>Oficial de la Policía Fallece en brutal &hellip;</a></h4><p class="nspText tleft fleft">De manera inmediata falleció el Policía Mario Silva quien estrelló su motocicleta contra la parte trasera de una grúa.
</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;"> <a href=/locales/6115-sanmarqueño-en-pie-de-lucha.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.joselitonsp-365.jpg alt="Imagen de Alberto Cano"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6115-sanmarqueño-en-pie-de-lucha.html title="Sanmarqueño en pie de lucha" target=_self>Sanmarqueño en pie de lucha</a></h4><p class="nspText tleft fleft">Manuelito Romero Herrera, sigue siendo ejemplo de firmeza y tenacidad, no se rinde, jamás se ha sentido derrotado, por difícil que parezca la adversidad y a sus 78 años, aunque...</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;"> <a href=/locales/6112-le-roban-a-profesora-caraceña-con-el-pañuelazo.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.panuelazonsp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6112-le-roban-a-profesora-caraceña-con-el-pañuelazo.html title="Le roban a profesora caraceña con el pañuelazo" target=_self>Le roban a profesora caraceña con el pañ&hellip;</a></h4><p class="nspText tleft fleft">Una profesora jubilada fue víctima de estafa esta mañana en la ciudad de San Marcos, la mujer quien entró al banco a retirar dos pensiones al salir fue interceptada por...</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;clear:both;"> <a href=/locales/6111-se-despide-norori-de-jinotepe.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.Antonionsp-365.jpg alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6111-se-despide-norori-de-jinotepe.html title="Se despide Norori de Jinotepe " target=_self>Se despide Norori de Jinotepe </a></h4><p class="nspText tleft fleft">REaliza su última misa dominical el padre José Ramon Norori.
</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;"> <a href=/locales/6110-poeta-jinotepino-dice-adiós-a-este-mundo.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.parroquia_santiago_sedensp-365.JPG alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6110-poeta-jinotepino-dice-adiós-a-este-mundo.html title="Poeta jinotepino dice adiós a este mundo" target=_self>Poeta jinotepino dice adiós a este mundo</a></h4><p class="nspText tleft fleft">Fallece en Miami don Edmundo Ramirez poeta y escritor originario de la ciudad de Jinotepe.
</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;"> <a href=/locales/6109-pescadores-de-carazo-deseperados-sin-poder-entrar-al-mar.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.riesgonsp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6109-pescadores-de-carazo-deseperados-sin-poder-entrar-al-mar.html title="Pescadores de Carazo deseperados sin poder entrar al mar" target=_self>Pescadores de Carazo deseperados sin pod&hellip;</a></h4><p class="nspText tleft fleft">Fuerza Naval impide la entrada de pescadores de nlas costas de&nbsp; Carazo al mar debido a los fuertes vientos y oleadas que ponen en riesgo sus vidas.&nbsp;
</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;clear:both;"> <a href=/locales/6108-redada-de-taxis-piratas-en-jinotepe.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.alcaldiansp-365.JPG alt="Alcaldia Municipal de Jinotepe Carazo"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6108-redada-de-taxis-piratas-en-jinotepe.html title="Redada de taxis piratas en Jinotepe" target=_self>Redada de taxis piratas en Jinotepe</a></h4><p class="nspText tleft fleft">Más de treinta taxis se encuentran en bodegas de la ciudad de Jinotepe
</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;"> <a href=/locales/6107-sufren-pescadores-de-carazo-tras-dos-semanas-sin-entrar-al-mar.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.pescadoresnsp-365.jpg alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6107-sufren-pescadores-de-carazo-tras-dos-semanas-sin-entrar-al-mar.html title="Sufren pescadores de Carazo tras dos semanas sin entrar al mar" target=_self>Sufren pescadores de Carazo tras dos sem&hellip;</a></h4><p class="nspText tleft fleft">Los&nbsp;pescadores&nbsp;en Casares, la Boquita y Huehuete, deben tener prudencia para salir a alta mar, según la Defensa Civil. El Instituto Nicaragüense&nbsp;de Estudios Territoriales, (Ineter), recomendó a los navegantes y&nbsp;pescadores, tomar...</p></div><div class="nspArt nspCol3" style="padding:8px 8px 8px 8px;"> <a href=/locales/6106-pasan-sobre-la-ley-inspectores-de-la-alcaldía-de-jinotepe.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/febrer.taxistasnsp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/6106-pasan-sobre-la-ley-inspectores-de-la-alcaldía-de-jinotepe.html title="Pasan sobre la ley inspectores de la alcaldía de Jinotepe" target=_self>Pasan sobre la ley inspectores de la alc&hellip;</a></h4><p class="nspText tleft fleft">Familiares Del taxista, Douglas Carmona, que presta servicio de El Rosario a Jinotepe, manifestaron su malestar porque los inspectores de la Alcaldía de Jinotepe, están quitando los permisos, circulación y...</p></div></div></div> <a href=/ class=readon-button> More from this category </a> </div></div></div></div></div></div></div></div></div></section><footer id=g-footer><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-content><div class=platform-content><div class=ads><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-6903039451384235 data-ad-slot=9593892840 data-alternate-ad-color=D3D3E3 data-ad-channel=9593892840 data-ad-format=auto data-ad-type=text_image data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA data-ui-features=rc:6></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"></div></div></div></div></div></div></footer><section id=g-copyright><div class=g-container><div class=g-grid><div class="g-block size-50"><div id=menu-5943-particle class="g-content g-particle"> <nav class=g-main-nav role=navigation data-g-hover-expand=true><ul class=g-toplevel> <li class="g-menu-item g-menu-item-type-url g-menu-item-195 g-standard  "> <a class="g-menu-item-container icons-eye" href=https://www.stereo-romance.com/radio> <span class=g-menu-item-content> <span class=g-menu-item-title>Nosotros</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-202 g-standard  "> <a class="g-menu-item-container icons-statistic" href=/category-music.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Música</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-203 g-standard  "> <a class="g-menu-item-container icons-diamond" href=/category-fashion.html> <span class=g-menu-item-content> <span class=g-menu-item-title>fashion</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-204 g-standard  "> <a class="g-menu-item-container icons-bag" href=/category-business.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Business</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-205 g-standard  "> <a class="g-menu-item-container icons-list" href=/category-technology.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Technology</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-206 g-standard  "> <a class="g-menu-item-container icons-education" href=/category-education.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Education</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-286 g-standard  "> <a class="g-menu-item-container icons-education" href=/category-education-2.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Salud</span> </span> </a> </li> </ul> </nav> </div> </div><div class="g-block size-50"><div id=copyright-3764-particle class="g-content g-particle"> &copy; 2004 - 2018 Stereo Romance </div></div></div></div></section><section id=g-to-top><div class=g-container><div class=g-grid><div class="g-block size-100"><div id=totop-7314-particle class="g-content g-particle"><div class=" g-particle"><div class="g-totop style2"> <a href=# id=g-totop-button rel=nofollow data-uk-smooth-scroll> <i class="fa fa-angle-double-up fa-lg"></i> </a> </div></div></div></div></div></div></section></div> <script src=/media/gantry5/assets/js/main.js></script> <script src=/templates/it_365news/uikit/js/uikit.min.js></script> <script>(function($){jQuery(document).ready(function($){$(window).scroll(function(){if($(document).scrollTop()<500||$(window).width()<767){$('#g-totop-button').removeClass('totopfixed');}else{$('#g-totop-button').addClass('totopfixed');}});});})(jQuery);</script> <script src=//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js></script> <script src=//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/jQuery.headroom.js></script> <script>(function($){$(window).load(function(){$("#g-navigation").headroom({"offset":500,"tolerance":5,"classes":{"initial":"animated","pinned":"swingInX","unpinned":"swingOutX"}});var stickyOffset=$('#g-navigation').offset().top;var stickyContainerHeight=$('#g-navigation').height();$('#g-navigation').wrap("<div class=g-fixed-container><\/div>");$('.g-fixed-container').css("height",stickyContainerHeight);$(window).resize(function(){if($(window).width()<768&&$('.g-fixed-container').length){$('#g-navigation').unwrap();}
if($(window).width()>767&&$('.g-fixed-container').length==0){$('#g-navigation').wrap("<div class=g-fixed-container><\/div>");$('.g-fixed-container').css("height",stickyContainerHeight);}});$(window).scroll(function(){var sticky=$('#g-navigation'),scroll=$(window).scrollTop();if(scroll>stickyOffset&&$(window).width()>767)sticky.addClass('g-fixed-active');else sticky.removeClass('g-fixed-active');});});})(jQuery);</script> <script async=async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=fgadea"></script> <script src=/templates/it_365news/custom/js/scrollReveal.min.js></script> <script>window.sr=new scrollReveal({mobile:true});</script> <script src=/templates/it_365news/js/template.js></script> <script>jQuery(document).ready(function(){jQuery(window).load(function(){jQuery('.preloader').delay(400).fadeOut(500);})})</script> </body> </html>