<!DOCTYPE html><html lang=es-ES dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"><meta http-equiv=X-UA-Compatible content="IE=edge"/><meta charset=utf-8 /><base href=https://www.stereo-romance.com/locales/5966-jinotepe-algunos-comerciantes-buscan-beneficios-particulares.html /><meta name=keywords content="Radio, radio en linea, jinotepe,  noticias de jinotepe, managua, noticias, ultimas noticias, carazo, nicaragua, stereo romance, opinion on Nicaragua, business, sports, movies, travel, tourism, books, jobs, breaking, news, central, america, prensa, #stereo-romance, La Gigante del Sur de Nicaragua, #stereoromance"/><meta name=author content="Patricia Zuniga"/><meta name=description content="Para este martes 15 han convocado algunos comerciantes del Jorge Matus Téllez una marcha exigiendo se cumplan los acuerdos establecidos hace más de dos años cuando se realizó el traslado de comerciantes al nuevo centro de compras."/><title>Jinotepe &quot;Algunos comerciantes buscan beneficios particulares&quot; - Stereo Romance</title><link href=https://www.stereo-romance.com/locales/5966-jinotepe-algunos-comerciantes-buscan-beneficios-particulares.html rel=canonical /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link href=https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css rel=stylesheet /><link href=/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b rel=stylesheet /><link href=/plugins/system/jcemediabox/themes/squeeze/css/style.css?904d706a133c73eabd5311fc39fa401b rel=stylesheet /><link href=https://www.stereo-romance.com/modules/mod_yjtt30/css/stylesheet.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/473c1bdfe5b1873652640bcef56bb1ad_0.css /><link href=/media/com_finder/css/finder.css?cbcc05742b50a9117b7ada1978e0bc78 rel=stylesheet /><link href=https://www.stereo-romance.com/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/style.css rel=stylesheet /><link href=https://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/css/style.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/473c1bdfe5b1873652640bcef56bb1ad_1.css /><link href=/media/gantry5/assets/css/font-awesome.min.css rel=stylesheet /><link href=/media/gantry5/engines/nucleus/css-compiled/nucleus.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/473c1bdfe5b1873652640bcef56bb1ad_2.css /><link href=/media/gantry5/assets/css/bootstrap-gantry.css rel=stylesheet /><link href=/media/gantry5/engines/nucleus/css-compiled/joomla.css rel=stylesheet /><link rel=stylesheet href=/media/plg_jchoptimize/cache/473c1bdfe5b1873652640bcef56bb1ad_3.css /><style>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</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"b5942060b675927308fe5e442b7ac3fc","system.paths":{"root":"","base":""}}</script> <script src=/media/plg_jchoptimize/cache/40177eca189099dd8d885f6175e057e2_0.js></script> <script src=https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.js></script> <script src=/media/plg_jchoptimize/cache/40177eca189099dd8d885f6175e057e2_1.js></script> <script src=/plugins/system/jqueryeasy/jquerynoconflict.js></script> <script src=https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.js></script> <script src=/media/plg_jchoptimize/cache/40177eca189099dd8d885f6175e057e2_2.js></script> <script src=/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e></script> <script src=https://www.stereo-romance.com/modules/mod_yjtt30/src/titleslide.js></script> <script src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/tmpl/portal_modes/highlights/script.jquery.js></script> <script src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js></script> <script>JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"squeeze",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){initChosen();$("body").on("subform-row-add",initChosen);function initChosen(event,container)
{container=container||document;$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Escriba o seleccione algunas opciones","placeholder_text_single":"Selecione una opci\u00f3n","no_results_text":"Sin resultados que coincidan"});}});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});jQuery(document).ready(function(){var value,searchword=jQuery('#mod-finder-searchword390');value=searchword.val();searchword.on('focus',function()
{var el=jQuery(this);if(el.val()==='Buscar...')
{el.val('');}});searchword.on('blur',function()
{var el=jQuery(this);if(!el.val())
{el.val(value);}});jQuery('#mod-finder-searchform390').on('submit',function(e)
{e.stopPropagation();var advanced=jQuery('#mod-finder-advanced390');if(advanced.length)
{advanced.find('select').each(function(index,el)
{var el=jQuery(el);if(!el.val())
{el.attr('disabled','disabled');}});}});var suggest=jQuery('#mod-finder-searchword390').autocomplete({serviceUrl:'/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',paramName:'q',minChars:1,maxHeight:400,width:300,zIndex:9999,deferRequestBy:500});});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-254434-1','auto');ga('set','anonymizeIp',true);ga('set','forceSSL',true);ga('send','pageview');</script> <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]--><meta property=fb:pages content=121611387852445 /><meta name=theme-color content=#083756 /> <script async=async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> </head><body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-245 outline-15 g-offcanvas-left g-default g-style-preset3"><div id=g-offcanvas data-g-offcanvas-swipe=0 data-g-offcanvas-css3=1><div class=g-grid><div class="g-block size-100 box2"><div id=mobile-menu-8307-particle class="g-content g-particle"><div id=g-mobilemenu-container data-g-menu-breakpoint=48rem></div></div></div></div></div><div id=g-page-surround><div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls=g-offcanvas aria-expanded=false><i class="fa fa-fw fa-bars"></i></div><section id=g-drawer><div class=g-container><div class=g-grid><div class="g-block size-100"><div id=preloader-8915-particle class="g-content g-particle"><div class=preloader><style>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</style><div class="preloader2 loading"> <span class=slice></span> <span class=slice></span> <span class=slice></span> <span class=slice></span> <span class=slice></span> <span class=slice></span> </div></div></div></div></div></div></section><header id=g-header><div class=g-container><div class=g-grid><div class="g-block size-14"><div class=spacer></div></div><div class="g-block size-86 nopaddingall nomarginall"><div class=g-content><div class=platform-content><section class="moduletable  yjme"><div id=titles_holder style="width:1141px; height:20px;"><div id=title_title style="line-height:19px; width:135px;">ÚLTIMAS NOTICIAS :</div><div class=title_nav style=height:20px;> <a class=prev style=height:20px; onclick="javascript: title_slider.prev(type_slider);"></a> <a class=next style=height:20px; onclick="javascript: title_slider.next(type_slider);"></a> </div><div id=yj_nt2 class=title_slide style=width:966px;height:20px;><div style="width:5796px;overflow: hidden;float: left;"><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/5966-jinotepe-algunos-comerciantes-buscan-beneficios-particulares.html> Para este martes 15 han convocado algunos comerciantes del Jorge Matus Téllez una marcha exigiendo se cumplan los acuerdos establecidos hace más de dos años cuando se realizó e</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/5965-marcharán-los-comerciantes-en-jinotepe.html> No todos los comerciantes del mercado “Jorge Matus Téllez”, de Jinotepe, están de acuerdo en la marcha que fue anunciada para el martes en horas de la mañana, para demandar </a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/5964-mariano-madrigal-asume-el-poder.html> Para el martes 16 de enero, en varios momentos del día, tendrá lugar en Jinotepe, la toma de posesión de las nuevas autoridades electas en noviembre pasado. La actividad central</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/5963-cobrador-de-bus-jinotepe-rivas-estafa-a-turista.html> Gran parte de los choferes y cobradores, de las unidades con itinerario, de Jinotepe, a Rivas, hacen lo que se les viene en gana, tanto con nacionales, como con turistas, a vista y</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/mundo/5962-mató-a-sus-2-hijos-y-esposo,-luego-se-suicidó.html> Flor Pineda, era el nombre de una mujer de origen salvadoreño que asesinó a balazos a su esposo Mauricio Cañas, de 40 años, y a sus dos hijos de 10 y 5 años, en la habitación</a> </div><div class=ttick style="width:966px; line-height:20px; text-indent:5px; height:20px;float:left;;"> <a href=/locales/5961-en-pláticas-para-mejorar-salario-mínimo.html> Este jueves iniciaron las pláticas entre los sindicatos, empresarios y el gobierno.&nbsp;
</a> </div></div></div></div> <script>var title_slider=new TitleTicker("yj_nt2",{type:"scroll",direction:"forward",auto:"loop",time:12000,duration:1900});var type_slider='scroll';$('titles_holder').addEvent('mouseenter',function(){title_slider.pause();});$('titles_holder').addEvent('mouseleave',function(){title_slider.run(type_slider);});</script> </section></div></div></div></div></div></header><section id=g-navigation data-uk-sticky=&#x7B;media&#x3A;80&#x25;&#x7D;><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-grid><div class="g-block size-100"><div class=g-grid><div class="g-block size-14 title-clean equal-height"><div id=logo-7766-particle class="g-content g-particle"> <a href=/ title="Stereo Romance" rel=home class="g-logo "> <img class=g-normal-logo src=/images/banners/Logo_StereoRomance%20rojo%20full.jpg alt="Stereo Romance"/> </a> </div></div><div class="g-block size-86 square"><div id=menu-6643-particle class="g-content g-particle"> <nav class=g-main-nav role=navigation data-g-mobile-target data-g-hover-expand=true><ul class=g-toplevel> <li class="g-menu-item g-menu-item-type-component g-menu-item-219 active g-standard  "> <a class=g-menu-item-container href=/ title=Home> <i class="fa fa-home fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Home</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/deporte.html> <i class="fa fa-soccer-ball-o fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Deportes</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/locales.html> <i class="fa fa-newspaper-o fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Nacionales</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/mundo.html> <i class="fa fa-flag fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Internacionales</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/sociedad.html> <i class="fa fa-group fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Politica</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  "> <a class=g-menu-item-container href=/tecnologia.html> <i class="fa fa-battery-2 fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Tecnologia</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  "> <a class=g-menu-item-container href=/salud.html> <i class="fa fa-medkit fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Salud</span> </span> </a> </li> </ul> </nav> </div> </div> </div><div class=g-grid><div class="g-block size-14"><div class=spacer></div></div><div class="g-block size-17 box3 equal-height rounded nopaddingall"><div id=date-5417-particle class="g-content g-particle"><div class=g-date> <span>Viernes, Enero 12, 2018</span> </div></div></div><div class="g-block size-69 align-right box3 nopaddingall"><div id=social-3508-particle class="g-content g-particle"><div class=g-social> <a target=_blank href=https://www.facebook.com/Stereoromance/ title=Facebook> <span class="fa fa-facebook"></span> <span class=g-social-text>Facebook</span> </a> <a target=_blank href="https://twitter.com/stereoromance?lang=en" title=Twitter> <span class="fa fa-twitter"></span> <span class=g-social-text>Twitter</span> </a> <a target=_blank href=https://www.youtube.com/user/Frank1053 title=YouTube> <span class="fa fa-youtube"></span> <span class=g-social-text>YouTube</span> </a> <a target=_blank href=https://tunein.com/radio/Stereo-Romance-1053-s85715/ title="Tunein Radio"> <span class="fa fa-music"></span> <span class=g-social-text>Tunein Radio</span> </a> <a target=_blank href=https://plus.google.com/115064939926180506069 title="Google +"> <span class="fa fa-google-plus-official"></span> <span class=g-social-text>Google +</span> </a> </div></div></div></div></div></div><div class=g-grid><div class="g-block size-100"><div class=g-system-messages> </div> </div> </div> </div> </div> </div> </section><section id=g-breadcrumb><div class=g-container><div class=g-grid><div class="g-block size-100 box1"><div class=spacer></div></div></div></div></section><section id=g-system-messages><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-system-messages> </div> </div> </div> </div> </section><section id=g-container-main class=g-wrapper><div class=g-container><div class=g-grid><div class="g-block size-70"><section id=g-mainbody><div class=g-grid><div class="g-block size-100 nopaddingall box1"><div class=g-content><div class="platform-content row-fluid"><div class=span12><article class="item item-page" itemscope itemtype=https://schema.org/Article><meta itemprop=inLanguage content=es-ES /><div class="pull-none item-image"> <img class=caption title="Imagen de Referencia"	src=/cache/klixowatermark/d191a6c5e179f3a7a3e1c812d0defc94.jpg alt="Imagen de Referencia" itemprop=image /> </div><div class=g-article-header><div class=page-header><h2 itemprop=name> Jinotepe &quot;Algunos comerciantes buscan beneficios particulares&quot; </h2></div></div><div itemprop=articleBody><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-7741304783035041 data-ad-format=auto data-ad-type=text_image data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"><p style="text-align: justify;">Para este martes 15 han convocado algunos comerciantes del Jorge Matus Téllez una marcha exigiendo se cumplan los acuerdos establecidos hace más de dos años cuando se realizó el traslado de comerciantes al nuevo centro de compras.</p><p style="text-align: justify;">No todos los comerciantes del mercado “Jorge Matus Téllez”, de Jinotepe, están de acuerdo en la marcha que fue anunciada para el martes en horas de la mañana, para demandar que cese la actividad comercial en el centro de la ciudad y se obligue a los que tienen permiso de vender determinado rubro a que se limiten a lo que establece la licencia.</p><p style="text-align: justify;">Doña, <strong>Sayda Medina,</strong> que lideró el traslado de los comerciantes al “Jorge Matus Téllez” y que representa a otra de las asociaciones, dijo que su grupo no apoya esa marcha porque es d<strong>e la gente que está por el caos y buscan beneficios particulares.</strong></p><p>Recordó que cuando los comerciantes marcharon unos meses después de haber sido trasladados el centro de Jinotepe se volvió un caos como se muestra en la fotografía de archivo.&nbsp;</p><p style="text-align: justify;"><strong>El grupo de la marcha</strong></p><p><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-7741304783035041 data-ad-format=auto data-ad-type=image></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"></p><p style="text-align: justify;">El grupo que ha convocado a la marcha es el de doña Ana Cortes y Martin Berroterán, que&nbsp;reclaman según dicen con razón porque fueron los acataron disciplinadamente la orden de irse al mercado con la promesa de que todas las terminales estarían en el centro y que nadie vendería en el llamado Centro Histórico.</p><p style="text-align: justify;">Ahora, señalan, la competencia es desleal y en Centro Histórico, ya existe otro mercado y el desorden campea, mientras en el “Jorge Matus Téllez”, estarían condenados al fracaso y por eso muchos se salieron a la plazoleta para medio vender.</p><p style="text-align: justify;">&nbsp;<img src=/cache/klixowatermark/9e28819a6b0c50523cc42e46458eb250.jpg alt="regreso mercado" width=1065 height=795 style="margin: 3px; border: 2px solid #000000;"/></p><p style="text-align: justify;">Alberto Cano Esteban&nbsp;</p><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-7741304783035041 data-alternate-ad-color=0000FF data-ad-format=auto data-ad-type=image></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"> </div><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=category-name> <span data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i><a href=/locales.html itemprop=genre>Nacionales</a></span> </dd><dd class=create> <time datetime=2018-01-12T09:04:59-06:00 itemprop=dateCreated data-uk-tooltip title="Fecha de creación"> <i class="fa fa-clock-o"></i>12 Enero 2018	</time> </dd> </dl><div class=tags> <span>TAGS: </span> <a href=/component/tags/tag/jinotepe.html class="" rel=tag>Jinotepe</a>, <a href=/component/tags/tag/mercado-municipal.html class="" rel=tag>Mercado Municipal</a>, <a href=/component/tags/tag/mercado-jorge-matuz,.html class="" rel=tag>Mercado Jorge Matuz, </a> </div><ul class="pager pagenav"> <li class=next> <a class=hasTooltip title="Marcharán los comerciantes en Jinotepe" aria-label="Next article: Marcharán los comerciantes en Jinotepe" href=/locales/5965-marcharán-los-comerciantes-en-jinotepe.html rel=next> <span aria-hidden=true>Siguiente</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> </article></div></div></div></div></div></section></div><div class="g-block size-30"><aside id=g-aside><div class=g-grid><div class="g-block size-100 box1"><div class=g-content><div class=platform-content><div class="moduletable "><h3 class=g-title><span>BUSQUEDA</span></h3><form id=mod-finder-searchform390 action=/component/finder/search.html method=get class=form-search><div class=finder> <label for=mod-finder-searchword390 class=finder>Buscar</label><input type=text name=q id=mod-finder-searchword390 class="search-query input-medium" size=25 value="" placeholder=Buscar... /><button class="btn btn-primary hasTooltip  finder" type=submit title=Ir><span class="icon-search icon-white"></span>Buscar</button> <input type=hidden name=Itemid value=245 /> </div></form></div></div><div class=platform-content><div class="moduletable "><h3 class=g-title><span>NOTICIAS</span></h3><ol class="gkNspPM gkNspPM-Highlights"><li><h3><a href=/category-fashion/5968-josé-josé-mal-de-salud.html title="José José mal de salud">José José mal de salud</a></h3></li><li><h3><a href=/sociedad/5967-represión-y-autoritarismo-al-mejor-estilo-ortega-murillo.html title="Represión y autoritarismo al mejor estilo Ortega - Murillo">Represión y autoritarismo al mejor estilo Ortega - Murillo</a></h3></li><li><h3><a href=/locales/5966-jinotepe-algunos-comerciantes-buscan-beneficios-particulares.html title="Jinotepe &quot;Algunos comerciantes buscan beneficios particulares&quot;">Jinotepe &quot;Algunos comerciantes buscan beneficios particulares&quot;</a></h3></li><li><h3><a href=/locales/5965-marcharán-los-comerciantes-en-jinotepe.html title="Marcharán los comerciantes en Jinotepe">Marcharán los comerciantes en Jinotepe</a></h3></li><li><h3><a href=/locales/5964-mariano-madrigal-asume-el-poder.html title="Mariano Madrigal &quot;Asume el Poder&quot;">Mariano Madrigal &quot;Asume el Poder&quot;</a></h3></li><li><h3><a href=/locales/5963-cobrador-de-bus-jinotepe-rivas-estafa-a-turista.html title="Cobrador de bus Jinotepe-Rivas estafa a turistas">Cobrador de bus Jinotepe-Rivas estafa a turistas</a></h3></li><li><h3><a href=/mundo/5962-mató-a-sus-2-hijos-y-esposo,-luego-se-suicidó.html title="Mató a sus 2 hijos y esposo, luego se suicidó">Mató a sus 2 hijos y esposo, luego se suicidó</a></h3></li></ol></div></div><div class=platform-content><div class=ads><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-7741304783035041 data-alternate-ad-color=D3D3E3 data-ad-format=auto data-ad-type=text_image data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA data-ui-features=rc:6></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"></div></div></div></div></div></aside></div></div></div></section><section id=g-extension><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-content><div class=platform-content><div class="moduletable "><div class="nspMain " id=nsp-nsp-365 data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 2
			}"><div class="nspArts left" style=width:100%;><div class=nspArtScroll1><div class="nspArtScroll2 nspPages1"><div class="nspArtPage active nspCol1"><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;clear:both;"> <a href=/locales/5965-marcharán-los-comerciantes-en-jinotepe.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.mercado_vacionsp-365.JPG alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5965-marcharán-los-comerciantes-en-jinotepe.html title="Marcharán los comerciantes en Jinotepe" target=_self>Marcharán los comerciantes en Jinotepe</a></h4><p class="nspText tleft fleft">No todos los comerciantes del mercado “Jorge Matus Téllez”, de Jinotepe, están de acuerdo en la marcha que fue anunciada para el martes en horas de la mañana, para demandar...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;"> <a href=/locales/5964-mariano-madrigal-asume-el-poder.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.marianitonsp-365.jpg alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5964-mariano-madrigal-asume-el-poder.html title="Mariano Madrigal &quot;Asume el Poder&quot;" target=_self>Mariano Madrigal &quot;Asume el Poder&hellip;</a></h4><p class="nspText tleft fleft">Para el martes 16 de enero, en varios momentos del día, tendrá lugar en Jinotepe, la toma de posesión de las nuevas autoridades electas en noviembre pasado. La actividad central...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;"> <a href=/locales/5963-cobrador-de-bus-jinotepe-rivas-estafa-a-turista.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.gringosnsp-365.jpg alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5963-cobrador-de-bus-jinotepe-rivas-estafa-a-turista.html title="Cobrador de bus Jinotepe-Rivas estafa a turistas" target=_self>Cobrador de bus Jinotepe-Rivas estafa a &hellip;</a></h4><p class="nspText tleft fleft">Gran parte de los choferes y cobradores, de las unidades con itinerario, de Jinotepe, a Rivas, hacen lo que se les viene en gana, tanto con nacionales, como con turistas...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;clear:both;"> <a href=/locales/5961-en-pláticas-para-mejorar-salario-mínimo.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.salarionsp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5961-en-pláticas-para-mejorar-salario-mínimo.html title="Ya en pláticas para &quot;Mejorar&quot; salario mínimo" target=_self>Ya en pláticas para &quot;Mejorar&quot; &hellip;</a></h4><p class="nspText tleft fleft">Este jueves iniciaron las pláticas entre los sindicatos, empresarios y el gobierno.&nbsp;
</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;"> <a href=/locales/5958-centro-histórico-sigue-siendo-mercado.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.maniquiesnsp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5958-centro-histórico-sigue-siendo-mercado.html title="Centro histórico sigue siendo mercado" target=_self>Centro histórico sigue siendo mercado</a></h4><p class="nspText tleft fleft">Doña Ana Cortes, representante de los comerciantes del mercado Jorge Matus Téllez, cree que las cosas pueden mejorar en el mercado municipal, si hay propósito de las autoridades y la...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;"> <a href=/locales/5957-venden-droga-en-colegios-de-jinotepe.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.marihuanansp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5957-venden-droga-en-colegios-de-jinotepe.html title="&quot;Venden droga en colegios de Jinotepe&quot;" target=_self>&quot;Venden droga en colegios de Jinote&hellip;</a></h4><p class="nspText tleft fleft">Padres de familia que pidieron no ser identificados, exhortaron al Ministerio de Educación, que presione a la Policía Nacional, para que este año escolar que está por iniciar, sea acompañado...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;clear:both;"> <a href=/locales/5955-técnico-pierde-una-mano-mientras-trabajaba-en-una-avícola-de-masatepe.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.manonsp-365.jpg alt="Imagen de Cortesía"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5955-técnico-pierde-una-mano-mientras-trabajaba-en-una-avícola-de-masatepe.html title="Técnico pierde una mano mientras trabajaba en una avícola de Masatepe" target=_self>Técnico pierde una mano mientras trabaja&hellip;</a></h4><p class="nspText tleft fleft">El joven Rider Alberto Aragón Velásquez de 33 años, lamentablemente perdió la mano derecha al ser cercenado por una maquina, mientras realizaba labores de mantenimiento en la &nbsp;maquinaria de una...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;"> <a href=/locales/5954-alcaldía-de-diriamba-debió-educar-a-candidatas.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.candidatansp-365.jpg alt="Imagen de Referencia"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5954-alcaldía-de-diriamba-debió-educar-a-candidatas.html title="Alcaldía de Diriamba debió &quot;Educar&quot; a candidatas" target=_self>Alcaldía de Diriamba debió &quot;Educar&hellip;</a></h4><p class="nspText tleft fleft">En las redes sociales, se volvió viral el video de una jovencita diriambina candidata a reina de las fiestas de San Sebastián, que al ser entrevistada en el Canal 13...</p></div><div class="nspArt nspCol3" style="padding:5px 5px 5px 5px;"> <a href=/locales/5952-controlan-incendio-en-masaya.html class="nspImageWrapper tleft fleft gkResponsive" style="margin:20px 10px 5px 0;" target=_self><img class=nspImage src=https://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/ener.incendiadosnsp-365.jpg alt="Información: Alberto Cano"/></a><h4 class="nspHeader tleft fnull has-image"><a href=/locales/5952-controlan-incendio-en-masaya.html title="Controlan incendio en Masaya" target=_self>Controlan incendio en Masaya</a></h4><p class="nspText tleft fleft">Tres días duró el incendio en el vertedero municipal, de Masatepe, hasta que hoy por la mañana, la oportuna intervención del Benemérito Cuerpo de Bomberos de Carazo, permitió sofocarlo, justamente...</p></div></div></div> <a href=/ class=readon-button> More from this category </a> </div></div></div></div></div></div></div></div></div></section><footer id=g-footer><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-content><div class=platform-content><div class=ads><div class=eliadunit style=text-align:center;> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-7741304783035041 data-alternate-ad-color=D3D3E3 data-ad-format=auto data-ad-type=text_image data-color-border=FFFFFF data-color-bg=FFFFFF data-color-link=0088CC data-color-text=555555 data-color-url=AAAAAA data-ui-features=rc:6></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div class="eliadunit"></div></div></div></div></div></div></footer><section id=g-copyright><div class=g-container><div class=g-grid><div class="g-block size-50"><div id=menu-5943-particle class="g-content g-particle"> <nav class=g-main-nav role=navigation data-g-hover-expand=true><ul class=g-toplevel> <li class="g-menu-item g-menu-item-type-url g-menu-item-195 g-standard  "> <a class="g-menu-item-container icons-eye" href=https://www.stereo-romance.com/radio> <span class=g-menu-item-content> <span class=g-menu-item-title>Nosotros</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-202 g-standard  "> <a class="g-menu-item-container icons-statistic" href=/category-music.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Música</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-203 g-standard  "> <a class="g-menu-item-container icons-diamond" href=/category-fashion.html> <span class=g-menu-item-content> <span class=g-menu-item-title>fashion</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-204 g-standard  "> <a class="g-menu-item-container icons-bag" href=/category-business.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Business</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-205 g-standard  "> <a class="g-menu-item-container icons-list" href=/category-technology.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Technology</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-206 g-standard  "> <a class="g-menu-item-container icons-education" href=/category-education.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Education</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-286 g-standard  "> <a class="g-menu-item-container icons-education" href=/category-education-2.html> <span class=g-menu-item-content> <span class=g-menu-item-title>Salud</span> </span> </a> </li> </ul> </nav> </div> </div><div class="g-block size-50"><div id=copyright-3764-particle class="g-content g-particle"> &copy; 2004 - 2018 Stereo Romance </div></div></div></div></section><section id=g-to-top><div class=g-container><div class=g-grid><div class="g-block size-100"><div id=totop-7314-particle class="g-content g-particle"><div class=" g-particle"><div class="g-totop style2"> <a href=# id=g-totop-button rel=nofollow data-uk-smooth-scroll> <i class="fa fa-angle-double-up fa-lg"></i> </a> </div></div></div></div></div></div></section></div> <script src=/media/gantry5/assets/js/main.js></script> <script src=/templates/it_365news/uikit/js/uikit.min.js></script> <script>(function($){jQuery(document).ready(function($){$(window).scroll(function(){if($(document).scrollTop()<500||$(window).width()<767){$('#g-totop-button').removeClass('totopfixed');}else{$('#g-totop-button').addClass('totopfixed');}});});})(jQuery);</script> <script src=//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js></script> <script src=//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/jQuery.headroom.js></script> <script>(function($){$(window).load(function(){$("#g-navigation").headroom({"offset":500,"tolerance":5,"classes":{"initial":"animated","pinned":"swingInX","unpinned":"swingOutX"}});var stickyOffset=$('#g-navigation').offset().top;var stickyContainerHeight=$('#g-navigation').height();$('#g-navigation').wrap("<div class=g-fixed-container><\/div>");$('.g-fixed-container').css("height",stickyContainerHeight);$(window).resize(function(){if($(window).width()<768&&$('.g-fixed-container').length){$('#g-navigation').unwrap();}
if($(window).width()>767&&$('.g-fixed-container').length==0){$('#g-navigation').wrap("<div class=g-fixed-container><\/div>");$('.g-fixed-container').css("height",stickyContainerHeight);}});$(window).scroll(function(){var sticky=$('#g-navigation'),scroll=$(window).scrollTop();if(scroll>stickyOffset&&$(window).width()>767)sticky.addClass('g-fixed-active');else sticky.removeClass('g-fixed-active');});});})(jQuery);</script> <script async=async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=fgadea"></script> <script src=/templates/it_365news/custom/js/scrollReveal.min.js></script> <script>window.sr=new scrollReveal({mobile:true});</script> <script src=/templates/it_365news/js/template.js></script> <script>jQuery(document).ready(function(){jQuery(window).load(function(){jQuery('.preloader').delay(400).fadeOut(500);})})</script> </body> </html>