<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-ES" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

        
            
    <meta charset="utf-8" />
	<base href="https://www.stereo-romance.com/departamentales/carazo/8404-8-de-julio-misa-en-jinotepe.html" />
	<meta name="keywords" content="ocho de julio en jinotepe, jinotepe y la masacre, masacre en carazo" />
	<meta name="description" content="Este 8 de julio se ha realizado  en la Parroquia San Antonio de la ciudad de Jinotepe, una misa en honor a las almas de los caídos hace un año en el denominado Plan Limpieza perpetrado por fuerzas Policiales y armadas de gobierno." />
	<title>8 de julio misa en Jinotepe  - Stereo Romance</title>
	<link href="https://www.stereo-romance.com/departamentales/carazo/8404-8-de-julio-misa-en-jinotepe.html" rel="canonical" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" />
	<link href="/modules/mod_weatheraholic/css/flatWeatherPlugin.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/lightcase.css" rel="stylesheet" />
	<link href="/templates/it_365news/uikit/css/uikit.min.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news_15.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news-joomla_15.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/custom_15.css" rel="stylesheet" />
	<link href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/dark-bottom.css" rel="stylesheet" />
	<link href="/plugins/editors/pagebuilder3/assets/app/assets/1.3.16/main.css" rel="stylesheet" data-pagefly-main="true" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"71ae2c86e5316c8fa972b7a5df01c0c3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/system/js/mootools-more.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="//code.jquery.com/jquery-2.0.2.min.js"></script>
	<script src="/media/jui/js/jquery.min.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/coalaweb/plugins/system/gears/js/jquery-noconflict.js"></script>
	<script src="/media/coalaweb/plugins/system/gears/js/jquery-migrate-1.2.1.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script>
	<script src="/media/system/js/core.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/system/js/caption.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/jui/js/bootstrap.min.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/modules/mod_weatheraholic/js/jquery.flatWeatherPlugin.old.min.js"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/media/jui/js/jquery.ui.sortable.min.js?8a2cde5a6ca91f6082bb3c0671f5e59e"></script>
	<script src="/plugins/editors/pagebuilder3/assets/app/assets/1.3.16/helper.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-254434-1', 'auto');
        ga('set', 'anonymizeIp', true);
            ga('set', 'forceSSL', true);
        ga('send', 'pageview');
    ;
			jQuery(function($) {
				$(document).ready(function() {
					var options = document.querySelectorAll("option[value=\"pagebuilder3\"]");
					for (var i = 0; i < options.length; i++) {
						var selector = options[i].parentNode;
						options[i].parentNode.removeChild(options[i]);
						if ($(selector).data("chosen")) {
							var params = $(selector).data("chosen").options;
							$(selector).chosen("destroy");
							$(selector).chosen(params);
						}
					}
				});
			});
		
		window.pb_baseUrl = "https://www.stereo-romance.com/";
		
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        <meta name="theme-color" content="#083756" />
<script type="text/javascript" src="https://cdn.zmpush.com/v3/1000447-29844fca4e562f1c5f0156c1/src/zmpush.js"></script>


                
</head>

    <body class="tmpl-it_365news gantry body-class site com_content view-article no-layout no-task dir-ltr itemid-1003 outline-15 g-offcanvas-left g-default g-style-preset3" id="Romance" data-scroll="500ms" data-refresh="3mins">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="0">
                        <div class="g-grid">                        

        <div class="g-block size-50">
             <div id="offcanvas-toggle-8427-particle" class="g-content g-particle">            <div class="offcanvas-toggle-particle g-offcanvas-toggle" data-offcanvas-toggle="">
		<i class="fa fa-bars fa-3x"></i>
	</div>
            </div>
        </div>
                    

        <div class="g-block size-50 align-right">
             <div id="mobile-menu-8307-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48em"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-drawer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100 shadow">
             <div id="preloader-8915-particle" class="g-content g-particle">            <div class="preloader">
    <style>
      #circle_container
      {
        height: 200px;
        width: 200px;
        position: absolute;
        /*Centering*/
        top: 50%;
        left: 50%;
        transform: translateX(-50%) translateY(-50%);
        border-radius: 50%;
        background-color: #DDD;
        overflow: hidden;
        animation: background 4s -3.5s infinite;
        /*Nice modern drop-shadow*/
        box-shadow: 0 8px 25px rgba(0,0,0,0.4);
      }
      #load_wrapper
      {
        height: 300%;
        width: 300%;
        margin-left: -50px;
        transform: translate3d(-25%, 0, 0);
        position: relative;
        animation: rotation 4s linear infinite;
      }
      #sun, #moon
      {
        position: absolute;
        border-radius: 50%;
        /*Make sure they are in the middle*/
        left: 50%;
        transform: translateX(-50%);
      }
      #sun
      {
        width: 80px;
        height: 80px;
        background-color: #FFD475;
        top: 40px;
        box-shadow: 0 0 15px #FFCB57;
      }
      #moon
      {
        width: 50px;
        height: 50px;
        background-color: #EEE;
        top: 450px;
        box-shadow: 0 0 25px rgba(0,0,0,0.2) inset, 0 0 10px white;
      }
      #stars
      {
        /*Has to be more than the amount of layers*/
        perspective: 15px;
        width: 100%;
        animation: stars 4s linear infinite;
        opacity: 0.8;
      }
      .star
      {
        width: 4px;
        height: 4px;
        background-color: white;
        position: absolute;
        border-radius: 50%;
      }
      .star_layer
      {
        position: absolute;
        width: 200px;
        height: 200px;
        /*This is to make sure the upper-Z layer's don't shift downward*/
        transform-origin: 100px 0;
      }
      #loading_text
      {
        text-align: center;
        font-family: 'Roboto', sans-serif;
        position: absolute;
        top: calc(50% - 135px);
        transform: translateY(-50%);
        width: 100%;
        line-height: 1;
        color: #555;
        font-size: 40px;
      }
      @keyframes rotation
      {
        0% {
          transform: translate3d(-25%, 0, 0) rotate(0deg);
        }
        20% {
          /*Sun goes down*/
          transform: translate3d(-25%, 0, 0) rotate(50deg);
        }
        30% {
          /*Moon rises*/
          transform: translate3d(-25%, 0, 0) rotate(130deg);
        }
        70% {
          /*Moon goes down*/
          transform: translate3d(-25%, 0, 0) rotate(240deg);
        }
        80% {
          /*Sun rises*/
          transform: translate3d(-25%, 0, 0) rotate(310deg);
        }
        100% {
          transform: translate3d(-25%, 0, 0) rotate(360deg);
        }
      }
      @keyframes background
      {
        0% {
          background-color: #2896C3;
        }
        50% {
          /*Night*/
          background-color: #1E5267;
        }
        100% {
          background-color: #2896C3;
        }
      }
      @keyframes stars
      {
        0% {
          /*Invisible, not moving*/
          opacity: 0;
          padding-right: 0;
        }
        25% {
          /*Start of movement*/
          opacity: 0;
          padding-right: 0;
        }
        50% {
          /*Visible*/
          opacity: 1;
          padding-right: 25px;
        }
        75% {
          opacity: 0;
          padding-right: 50px;
        }
        100% {
          opacity: 0;
          padding-right: 0;
        }
      }
    </style>

    <script>
      function getRandom (size)
      {
        return Math.floor(Math.random() * size);
      }
      //Creating the layers for the stars
      for (i = 2; i < 12; i++)
      {
        jQuery("#stars").append('<div class="star_layer" style="transform: translateZ(' + i + 'px) scale(' + (15 - i)/(15) +');"></div>')
      }
      //Creating the stars
      for (i = 0; i < 70; i++)
      {
        jQuery(".star_layer").eq(getRandom(10)).append('<div class="star"></div>');
      }
      updateStars();
      //Change stars every cycle
      setInterval(updateStars, 4000);
      //Randomising stars. Position and opacity is changed every cycle.
      function updateStars ()
      {
        jQuery(".star").each(function() {
          jQuery(this).css({"top": getRandom(200) + "px", "left": getRandom(200) + "px", "opacity": (20 + getRandom(50))/100});
        });
      }
    </script>

    <div id="circle_container">
      <div id="stars"></div>
      <div id="load_wrapper">
        <div id="sun"></div>
        <div id="moon"></div>
      </div>
    </div>

  </div>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="date-6715-particle" class="g-content g-particle">            <div class="g-date">
        <span>Lunes, Julio 08, 2019</span>
    </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-top">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-43 equal-height align-left hidden-phone">
             <div id="logo-5564-particle" class="g-content g-particle">            <a href="/" title="Stereo Romance" rel="home" class="g-logo ">
                	<img class="g-normal-logo" src="/images/banners/logo-web-new-web-01.png" alt="Stereo Romance" />
					<img class="g-mobile-logo" src="/images/banners/Logo_StereoRomance-192-50%20-%20new%20media.png" alt="Stereo Romance" />
		    </a>
            </div>
        </div>
                    

        <div class="g-block size-14 hidden-phone">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-43 nopaddingall nomarginall equal-height title-clean hidden-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<iframe src="https://tunein.com/embed/player/s85715/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-43 visible-phone">
             <div id="jllogo-3505-particle" class="g-content g-particle">            <a href="/" target="_self" title="" rel="home" class="jl-logo jl-link-reset">
          <img src="/images/banners/logo-web-new-web.png" alt="" />
        </a>
            </div>
        </div>
                    

        <div class="g-block size-57 box4 visible-phone">
             <div id="social-9488-particle" class="g-content g-particle">            <div class="g-social" >
                                            <a target="_blank" href="https://api.whatsapp.com/send?phone=50588455010"  title="Whatsapp"  >
                <span class="fa fa-whatsapp fa-lg"></span>
                <span class="g-social-text">Whatsapp</span>            </a>
                                            <a target="_blank" href="tel:+50525320871"  title="Teléfono"  >
                <span class="fa fa-phone-square fa-lg"></span>
                <span class="g-social-text">Teléfono</span>            </a>
                                            <a target="_blank" href="https://tunein.com/radio/Stereo-Romance-1053-s85715/"  title="Tunein"  >
                <span class="fa fa-music fa-lg"></span>
                <span class="g-social-text">Tunein</span>            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-navigation" data-uk-sticky="&#x7B;media&#x3A;80&#x25;&#x7D;">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100 nopaddingall nomarginall equal-height">
             <div id="menu-8333-particle" class="g-content g-particle">            <nav class="g-main-nav" role="navigation" data-g-mobile-target data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-component g-menu-item-219 g-standard  ">
            <a class="g-menu-item-container" href="https://www.stereo-romance.com/" title="Home">
                                                <i class="fa fa-home fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/locales.html">
                                                <i class="fa fa-newspaper-o fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Nacionales</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-heading g-menu-item-1001 g-parent active g-standard  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-nav-header g-menu-item-content">            <span class="g-menu-item-title">Departamentales</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1003 active  ">
            <a class="g-menu-item-container" href="/departamentales/carazo.html">
                                                <i class="fa fa-angle-double-right fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Carazo</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1004  ">
            <a class="g-menu-item-container" href="/departamentales/masaya.html">
                                                <i class="fa fa-angle-double-right fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MASAYA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1005  ">
            <a class="g-menu-item-container" href="/departamentales/rivas.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RIVAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1006  ">
            <a class="g-menu-item-container" href="/departamentales/chinandega.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CHINANDEGA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1007  ">
            <a class="g-menu-item-container" href="/departamentales/esteli.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">ESTELI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1008  ">
            <a class="g-menu-item-container" href="/departamentales/boaco.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">BOACO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1009  ">
            <a class="g-menu-item-container" href="/departamentales/granada.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">GRANADA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1010  ">
            <a class="g-menu-item-container" href="/departamentales/managua.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MANAGUA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1011  ">
            <a class="g-menu-item-container" href="/departamentales/leon.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">LEON</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1012  ">
            <a class="g-menu-item-container" href="/departamentales/matagalpa.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MATAGALPA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1013  ">
            <a class="g-menu-item-container" href="/departamentales/jinotega.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">JINOTEGA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1014  ">
            <a class="g-menu-item-container" href="/departamentales/raas.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RAAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1015  ">
            <a class="g-menu-item-container" href="/departamentales/chontales.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CHONTALES</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1016  ">
            <a class="g-menu-item-container" href="/departamentales/madriz.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MADRIZ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1017  ">
            <a class="g-menu-item-container" href="/departamentales/nueva-segovia.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">NUEVA SEGOVIA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1018  ">
            <a class="g-menu-item-container" href="/departamentales/rio-san-juan.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RIO SAN JUAN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1019  ">
            <a class="g-menu-item-container" href="/departamentales/raan.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RAAN</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/sociedad.html">
                                                <i class="fa fa-group fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Locales</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/mundo.html">
                                                <i class="fa fa-flag fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Internacionales</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  ">
            <a class="g-menu-item-container" href="/tecnologia.html">
                                                <i class="fa fa-battery-2 fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tecnologia</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  ">
            <a class="g-menu-item-container" href="/salud.html">
                                                <i class="fa fa-medkit fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/deporte.html">
                                                <i class="fa fa-soccer-ball-o fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1002 g-standard  ">
            <a class="g-menu-item-container" href="/busqueda.html">
                                                <i class="fa fa-search fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Busqueda</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 align-left nopaddingall nomarginall visible-desktop">
             <div id="social-3508-particle" class="g-content g-particle">            <div class="g-social" >
                                            <a target="_parent" href="https://www.facebook.com/Stereoromance/"  title="Facebook"  >
                <span class="fa fa-facebook fa-fw fa-lg"></span>
                <span class="g-social-text">Facebook</span>            </a>
                                            <a target="_parent" href="https://www.instagram.com/stereoromance/"  title="Instagram"  >
                <span class="fa fa-instagram fa-lg"></span>
                <span class="g-social-text">Instagram</span>            </a>
                                            <a target="_parent" href="https://twitter.com/stereoromance?lang=en"  title="Twitter"  >
                <span class="fa fa-twitter fa-lg"></span>
                <span class="g-social-text">Twitter</span>            </a>
                                            <a target="_parent" href="https://www.youtube.com/c/StereoRomance/"  title="YouTube"  >
                <span class="fa fa-youtube fa-lg"></span>
                <span class="g-social-text">YouTube</span>            </a>
                                            <a target="_parent" href="https://tunein.com/radio/Stereo-Romance-1053-s85715/"  title="Tunein Radio"  >
                <span class="fa fa-music fa-lg"></span>
                <span class="g-social-text">Tunein Radio</span>            </a>
                                            <a target="_parent" href="https://www.stereo-romance.com/radio"  title="Radio"  >
                <span class="fa fa-file-audio-o fa-lg"></span>
                <span class="g-social-text">Radio</span>            </a>
                                            <a target="_parent" href="/ https://derechoapreguntar.org "  title="Derechoapreguntar"  >
                <span class="fa fa-at fa-lg"></span>
                <span class="g-social-text">Derechoapreguntar</span>            </a>
                                            <a target="_parent" href="https://www.periscope.tv/stereoromance"  title="Periscope "  >
                <span class="fa fa-tv fa-lg"></span>
                <span class="g-social-text">Periscope </span>            </a>
                                            <a target="_parent" href="https://api.whatsapp.com/send?phone=50588455010"  title="WhatsApp"  >
                <span class="fa fa-whatsapp fa-lg"></span>
                <span class="g-social-text">WhatsApp</span>            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                    
        <div class="g-container">        <section id="g-fullwidth">
                                        <div class="g-grid">                        

        <div class="g-block size-27 nopaddingall nomarginall align-left equal-height visible-desktop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							
<style type="text/css">	
	#weatheraholic-465 {	
		width: 100%;	
			
			
			
		color: rgba(0, 0, 0, 1) !important;	
			
			
		padding: 10px 0px 10px 10px;	
		margin: 0 20px 20px 0;	
	}	
		
		
		
	.weatheraholic-465 h3 {	
		color: rgba(0, 0, 0, 1) !important;	
	}	
		
		
		
		
		
	.wiText {display: none;}	
		
	</style>	
<script type="text/javascript">	
  jQuery(document).ready(function() {	
	var weatheracholic465 = jQuery("#weatheraholic-465").flatWeatherPlugin({	
		module: 465, //unique Module ID
		location: "Jinotepe, nicaragua", //city and region *required	
		state: "", //city and region *required if using openweathermap API	
		country: "Ni",  //country *required	
		locationSize: "<h3/>",
		sunday: "Domingo",	
		monday: "Lunes",	
		tuesday: "Martes",	
		wednesday: "Miercoles",	
		thursday: "Jueves",	
		friday: "Viernes",	
		saturday: "Sabado",	
		api: "openweathermap", //default: openweathermap (openweathermap or yahoo)	
				apikey: "c799fe403e52c6085105d3695012c0b2",   //optional api key for openweather	
		languageCode: "es",   //optional api key for openweather	
			
		view : "full", //default: full (partial, full, simple, today or forecast)	
		displayCityNameOnly : false, //default: false (true/false) if you want to display only city name	
		timeDisplay: "12", //12 Hour or 24 Hour Display
        		forecast: 0, //default: 5 (0 -5) how many days you want forecast	
        		render: true, //default: true (true/false) if you want plugin to generate markup	
		loadingAnimation: false, //default: true (true/false) if you want plugin to show loading animation	
		units : "metric" //options: "metric" "imperial" default: "auto"	
	});	
	      
      
      
  });	
</script>	
	
<div id="weatheraholic-465"></div>	
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-73 rounded align-right nomarginall nopaddingall hidden-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Joomla site grande 970 *250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="3521380525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="+1z+p2+1c+9b-4m"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="7046545224"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div></div>
            
        </div>
        </div>
            </div>
            
    </section></div>
                    
        <div class="g-container">        <section id="g-showcase">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="spacer"></div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="spacer"></div>
        </div>
            </div>
            
    </section></div>
                                
                <section id="g-intro" data-sr="wait&#x20;0.2s,&#x20;scale&#x20;up&#x20;20&#x25;">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="spacer"></div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="spacer"></div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-feature" data-sr="vFactor&#x20;0.2">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-grid">                        

        <div class="g-block size-6">
             <div class="spacer"></div>
        </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-system-messages">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
            
    </div>
        </div>
            </div>
            </div>
        
    </section>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-100 full-width box2 rounded shadow2">
             <section id="g-mainbody">
                                        <div class="g-grid">                        

        <div class="g-block size-100 full-width equal-height" uk-contrast="">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><article class="item item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
		<div class="page-header">
		<h1> Carazo </h1>
	</div>
	
	
		
			<div class="g-article-header">
				<div class="page-header">
			<h2 itemprop="name">
				8 de julio misa en Jinotepe 			</h2>
											</div>
									
			</div>
	
				
		
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p style="text-align: justify;">Este 8 de julio se ha realizado en la Parroquia San Antonio de la ciudad de Jinotepe, una misa en honor a las almas de los caídos hace un año en el denominado "Plan Limpieza" perpetrado por fuerzas Policiales y armadas de gobierno.</p>
 
<p style="text-align: justify;">&nbsp;En la misa se encomendó a cada joven que fue asesinado durante ese fatídico día, al finalizar la misa los y las ciudadanas entonaron el Himno Nacional, además de gritar cada nombre de los asesinados, en ese momento llegaron 3 patrullas de la Policía junto a Fuerzas especiales, formando una línea frente a los manifestantes.&nbsp;</p>
<p>&nbsp;<img height="708" width="1065" style="display: block; margin-left: auto; margin-right: auto;" src="/images/cache/89160d1002bf7f16b0b987ebde459cf6_w1065.jpg" alt="armados_juinotepe.jpg" /></p>
<p style="text-align: justify;">El templo estaba adornado en el centro por una mesa cubierta por la bandera nacional, y unas candelas que simbolizaban el esfuerzo y la lucha de quienes soñaban vivir en una Nicaragua libre. Ese trágico día marcado por la sangre, fue anunciado a los jinotepinos por el sonido ensordecedor de las balas, morteros y las campanas de la iglesia Santiago, las cuales estaban acostumbradas a anunciar la cercanía de los feligreses con Dios, pero en el contexto de las protestas antigubernamentales y especialmente el día del Plan Limpieza se habían convertido en el Heraldo de la muerte.&nbsp;</p>
<p><img height="708" width="1065" style="display: block; margin-left: auto; margin-right: auto;" src="/images/cache/0e09cacfbc74c3a87f35cda356f6cb9a_w1065.jpg" alt="mesa_centro.jpg" />En la ceremonia, las lágrimas en medio de abrazos por el recuerdo de quienes partieron en combate fueron incontenibles. El Padre de Alejandro Cardoza, quien tenía 17 años expresó “ su ausencia ha sido muy dolorosa, pero muy fructíferos por su lucha, y no la podemos dejar”, por su parte la madre de José María Campos, Conocido como “Chema Campo dijo “fueron nuestros hijos y no los arrebataron, extraño todo él” concluyó la señora con palabras quebrantadas.&nbsp;</p>
<p><img height="708" width="1065" style="display: block; margin-left: auto; margin-right: auto;" src="/images/cache/b14791ad03843e756a30f0b5864784e3_w1065.jpg" alt="madres .jpg" /></p>
<p style="text-align: justify;">Cabe señalar que el rito, fue asediado por presencias policiales.&nbsp;</p>
<p><img height="708" width="1065" style="display: block; margin-left: auto; margin-right: auto;" src="/images/cache/8dabe17cbe4231c085a6f66351418785_w1065.jpg" alt="asediados_carazo.jpg" /></p>
<!-- Disqus comments block -->
<div class="jwDisqusForm">
    
            <div id="disqus_thread"></div>
            <script>
                var disqus_developer = '0';
                var disqus_config = function(){
                    this.page.url = 'https://www.stereo-romance.com/departamentales/carazo/8404-8-de-julio-misa-en-jinotepe.html';
                    this.page.identifier = '3a5da0523f_id8404';
                    this.language = 'es_ES';
                };
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://stereoromance.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
            </script>
            <noscript>
                <a href="https://stereoromance.disqus.com/?url=ref_noscript">View the discussion thread.</a>
            </noscript>
                <div id="jwDisqusFormFooter">
        <a id="jwDisqusBackToTop" href="#startOfPage">
            back to top        </a>
        <div class="clr"></div>
    </div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

							<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
							<dd class="category-name">
				<span itemprop="genre" itemprop="genre" data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i>CARAZO</span>	</dd>			
			
			
		
					
			
						</dl>
			
						<div class="tags">
	    <span>TAGS:  </span>
																	<a href="/component/tags/tag/jinotepe.html" class="" rel="tag">Jinotepe</a>,																				<a href="/component/tags/tag/carazo.html" class="" rel="tag">Carazo</a>,																				<a href="/component/tags/tag/policia-nacional.html" class="" rel="tag">Policia Nacional </a>,																				<a href="/component/tags/tag/stereoromance.html" class="" rel="tag">#StereoRomance</a>						</div>
	
									</article></div></div>
    
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 center">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Joomla site grande 970 *250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="3521380525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="+1z+p2+1c+9b-4m"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="7046545224"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 center nomarginall nopaddingall equal-height">
             <div id="custom-7399-particle" class="g-content g-particle">            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="7077463649"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>
            </div>
            
    </section>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <section id="g-last">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-50">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>lo mas popular</span></h3>
						<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8243-gobierno-cierra-farmacia-de-jinotepe.html" itemprop="url">
			<span itemprop="name">
				Gobierno cierra farmacia en Jinotepe			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8190-continua-operativo-en-la-ciudad-de-jinotepe.html" itemprop="url">
			<span itemprop="name">
				Continua operativo en la ciudad de Jinotepe			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8245-tragedia-enluta-a-carazo.html" itemprop="url">
			<span itemprop="name">
				Tragedia enluta a Carazo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8172-liberan-a-la-reconocida-diriambina-kisha.html" itemprop="url">
			<span itemprop="name">
				Liberan a la reconocida diriambina Kisha 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8177-operativo-de-la-policia-en-jinotepe.html" itemprop="url">
			<span itemprop="name">
				Operativo de la Policía en Jinotepe			</span>
		</a>
	</li>
</ul>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-50">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Últimas novedades</span></h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8404-8-de-julio-misa-en-jinotepe.html" itemprop="url">
			<span itemprop="name">
				8 de julio misa en Jinotepe 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8402-patrono-de-jinotepe-llega-hoy-a-veracruz-de-acayo.html" itemprop="url">
			<span itemprop="name">
				Patrono de Jinotepe llega hoy a Veracruz de Acayo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8401-dos-nicas-iban-a-bordo-de-barco-que-naufrago-en-caribe-de-honduras.html" itemprop="url">
			<span itemprop="name">
				Dos nicas iban a bordo de barco que naufragó en Caribe de Honduras			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8399-hermanos-lesage-responden-a-caravana.html" itemprop="url">
			<span itemprop="name">
				Hermanos Lesage responden a caravana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8398-mujeres-en-la-montana-la-historia-de-una-demandante.html" itemprop="url">
			<span itemprop="name">
				Mujeres en la montaña, la historia de una demandante			</span>
		</a>
	</li>
</ul>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block  size-33-3 box4">
             <div id="contacts-3403-particle" class="g-content g-particle">            <div class="g-contacts" >
                				        	<div class="g-contacts-item" >
                
				                    <span class="g-contacts-icon fa fa-phone-square fa-fw fa-2x"></span>
                
				                    <span class="g-contact-value">+505-2532-0871</span>
                                
                            </div>
                				        	<div class="g-contacts-item" >
                
				                    <span class="g-contacts-icon fa fa-whatsapp fa-fw fa-2x"></span>
                
				                    <span class="g-contact-value">+505-8845-5010</span>
                                
                            </div>
                				        	<div class="g-contacts-item" >
                
				                    <span class="g-contacts-icon fa fa-address-card fa-fw fa-2x"></span>
                
				                    <span class="g-contact-value">ventas@stereo-romance.com</span>
                                
                            </div>
            </div>
            </div>
        </div>
                    

        <div class="g-block  size-33-3">
             <div id="custom-2822-particle" class="g-content g-particle">            “La situación política desfavorable y las rémoras socioculturales” son los dos frenos al desarrollo del pluralismo radiofónico”. Gilbert Maoundodji, director de FM Liberté, la segunda radio independiente del Chad, abierta en 2000.
            </div>
        </div>
                    

        <div class="g-block  size-33-3 box4">
             <div id="branding-7116-particle" class="g-content g-particle">            <div class="g-branding branding">
    Stereo Romance
Del parque los chocoyitos 2 1/2 cuadra abajo
Jinotepe, Carazo
Nicaragua CP:: 45000
</div>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-desktop">
             <div id="portfolio-6501-particle" class="g-content g-particle">            <div class="g-portfolio style4 filters-disabled gutter-disabled" >
						<div class="g-particle-intro">
					<h3 class="g-title g-main-title">Nuestro Clientes</h3>
			<div class="g-title-separator "></div>
			
		<p class="g-introtext">Algunos de Nuestros Clientes</p>	</div>

		
						
		<div class="uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-10" data-uk-grid="{  }">
													
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/castillo.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/castillo.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/360.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/360.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/bbdo.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/bbdo.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/comercial.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/comercial.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/target.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/target.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/zegeza.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/zegeza.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/omd.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/omd.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/tbwa.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/tbwa.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/cem.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/cem.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/huella.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'1632051494'}">
																											<img alt="" src="/images/banners/Clientes/huella.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
			
		</div>
	</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
                                
                <section id="g-copyright">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="copyright-3764-particle" class="g-content g-particle">            &copy;
    2004 -     2019
    Stereo Romance
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-to-top">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="totop-7314-particle" class="g-content g-particle">            <div class=" g-particle">
    <div class="g-totop style1">
        <a href="#" id="g-totop-button" rel="nofollow" data-uk-smooth-scroll>
            <i class="fa fa-angle-double-up fa-lg"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/media/gantry5/assets/js/lightcase.js"></script>
    <script type="text/javascript" src="/templates/it_365news/uikit/js/uikit.min.js"></script>
    <script type="text/javascript">
		(function($) {
			$(document).ready(function() {
				$(window).scroll(function() {
					if ($(document).scrollTop() < 500 || $(window).width() < 767) {
				        $('#g-totop-button').removeClass('totopfixed');

				    } else {
				        $('#g-totop-button').addClass('totopfixed');

				    }
				});
			});
		})(jQuery);
	</script>
    <script type="text/javascript">jQuery(document).ready(function($) { jQuery('[data-rel^=lightcase]').lightcase({maxWidth: '100%', maxHeight: '100%', video: {width: '1280', height: '720'}}); });</script>
    <script type="text/javascript">
                (function($) {
                    $(window).load(function() {
                        var stickyOffset = $('#g-top').offset().top;
                        var stickyContainerHeight = $('#g-top').height();

                        $('#g-top').wrap( "<div class='g-fixed-container'><\/div>" );
                        $('.g-fixed-container').css("height", stickyContainerHeight);

                        
                        $(window).scroll(function(){
                            var sticky = $('#g-top'),
                                scroll = $(window).scrollTop();

                            if (scroll > stickyOffset ) sticky.addClass('g-fixed-element');
                            else sticky.removeClass('g-fixed-element');

                                                    });
                    });
                })(jQuery);
            </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js"></script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/jQuery.headroom.js"></script>
    <script type="text/javascript">
                (function($) {
                    $(window).load(function() {
                        $("#g-navigation").headroom({
                            "offset": 100,
                            "tolerance": 5,
                            "classes": {
                                "initial": "animated",
                                "pinned": "slideDown",
                                "unpinned": "slideUp"
                            }
                        });

                        var stickyOffset = $('#g-navigation').offset().top;                
                        var stickyContainerHeight = $('#g-navigation').height();

                        $('#g-navigation').wrap( "<div class='g-fixed-container'><\/div>" );
                        $('.g-fixed-container').css("height", stickyContainerHeight);

                                                $(window).resize(function() {
                            if( $(window).width() < 768 && $('.g-fixed-container').length ) {
                                $('#g-navigation').unwrap();
                            }

                            if( $(window).width() > 767 && $('.g-fixed-container').length == 0 ) {
                                $('#g-navigation').wrap( "<div class='g-fixed-container'><\/div>" );
                                $('.g-fixed-container').css("height", stickyContainerHeight);
                            }
                        });
                        
                        $(window).scroll(function(){
                            var sticky = $('#g-navigation'),
                                scroll = $(window).scrollTop();

                            if (scroll > stickyOffset && $(window).width() > 767) sticky.addClass('g-fixed-active');
                            else sticky.removeClass('g-fixed-active');
                        });
                    });
                })(jQuery);
            </script>
    <script type="text/javascript" src="/templates/it_365news/custom/js/scrollReveal.min.js"></script>
    <script type="text/javascript">
			window.sr = new scrollReveal({ mobile: false });
		</script>
    <script type="text/javascript" src="/templates/it_365news/js/template.js"></script>
    <script type="text/javascript">
            window.cookieconsent_options = {
                message: 'Utilizamos\u0020cookies\u0020para\u0020mejorar\u0020nuestros\u0020servicios\u0020y\u0020mostrarle\u0020publicidad\u0020de\u0020inter\u00E9s.\u0020Si\u0020continua\u0020navegando,\u0020consideramos\u0020que\u0020acepta\u0020su\u0020uso.',
                learnMore: 'Read\u0020More...',
                                dismiss: 'Got\u0020it\u0021',
                theme: 'dark-bottom'
            };
        </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
          jQuery(window).load(function(){
            jQuery('.preloader').delay(400).fadeOut(500);
          })
        })
    </script>
    <script type="text/javascript">
		(function($) {
			$(document).ready(function() { 
				$("[data-uk-filter]").on("click", function() {
					function gridAfterFilter() {
						$('[data-uk-grid]').trigger('display.uk.check');
					}
					setTimeout(gridAfterFilter, 450);
				})
			});

			$(window).load(function() {
				var portfolioConteiner = $(".g-portfolio.style3 .info-container-top .g-info-container");
				var portfolioConteinerHeight = $(portfolioConteiner).outerHeight();

				$(portfolioConteiner).css({
					'top' : -(portfolioConteinerHeight - 1) + 'px'
				});
			});
		})(jQuery);
	</script>
    

    

        <!-- INICIO -->
<!-- TEXT TO SPEECH  - STEREO ROMANCE -->

<script async src="https://widget.websitevoice.com/srb0FS-AS2I21OKCl2gW3A"></script>
<script>
  window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', 'srb0FS-AS2I21OKCl2gW3A');
  wvtag('language', 'es-US');
   wvtag('text-selector', 'article, .post-content, .blog-body, .post_content, .content, .section, articleBody, .crl');
  wvtag('widget-style', {
    backgroundColor: '#FADA4A',
    contrast: 'wv-contrast-light',
    showTime: true
  });
</script>

<!-- TEXT TO SPEECH  - STEREO ROMANCE -->
<!-- END -->

    <script type="text/javascript">if (window.MooTools !== undefined) {
					Element.implement({
						hide: function() {
							return this;
						},
						show: function(v) {
							return this;
						},
						slide: function(v) {
							return this;
						}
					});
				}</script></body>
</html>
