<!DOCTYPE html>
<html lang="es-ES" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta charset="utf-8" />
	<base href="http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html" />
	<meta name="keywords" content="fbi, trump, casa, blanca, presidente, jefe, correos, clinton, estados, unidos" />
	<meta name="author" content="Stereo Romance" />
	<meta name="copyright" content="Stereo Romance" />
	<meta name="description" content="El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca." />
	<title>Trump despide al jefe del FBI - Stereo Romance</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/css/megamenu.css" rel="stylesheet" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css" rel="stylesheet" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_yjtt30/css/stylesheet.css" rel="stylesheet" />
	<link href="/media/jui/css/chosen.css?3b657c4de0193047990a8002f743480f" rel="stylesheet" />
	<link href="/media/com_finder/css/finder.css?3b657c4de0193047990a8002f743480f" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465914527" rel="stylesheet" />
	<link href="/modules/mod_jlatest_timeline/assets/css/jtimeline.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_yj_media_slider/css/stylesheet.css" rel="stylesheet" />
	<link href="/templates/it_365news/uikit/css/uikit.min.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news_15.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news-joomla_15.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/custom_15.css" rel="stylesheet" />
	<style>
.yjmediasliderinstance384{width:94%;}.yjmediasliderinstance385{width:94%;}.yjmediasliderinstance386{width:94%;}.recaptcha iframe{width:158px;height: 138px;border-radius:5px;}
	</style>
	<script src="/media/system/js/mootools-core.js?3b657c4de0193047990a8002f743480f"></script>
	<script src="/media/system/js/mootools-more.js?3b657c4de0193047990a8002f743480f"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yj_media_slider/src/jquery-noconflict.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.min.js"></script>
	<script src="/media/system/js/core.js?3b657c4de0193047990a8002f743480f"></script>
	<script src="/media/jui/js/chosen.jquery.min.js?3b657c4de0193047990a8002f743480f"></script>
	<script src="/media/jui/js/bootstrap.min.js?3b657c4de0193047990a8002f743480f"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js?3b657c4de0193047990a8002f743480f"></script>
	<script src="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/js/megamenu.js"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yjtt30/src/titleslide.js"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" async></script>
	<script src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yj_media_slider/src/jquery.mobile.touch-events.min.js"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yj_media_slider/src/mod_yj_media_slider.jquery.min.js"></script>
	<script>
jQuery.noConflict();jQuery(document).ready(function($){
                     var optimizeall_auto = 'http://www.stereo-romance.com/index.php?option=com_imagerecycle&task=image.startOptimizeAll&mode=auto';
                     optimizeAll = function() {
                                $.ajax({
                                    url: optimizeall_auto,
                                    data: {},
                                    type: 'post',
                                    dataType: 'json',
                                    success: function(response) {
                                        //do nothing
                                    }
                                })
                       }                            
                       optimizeAll();
                });
	jQuery(function ($) {
		initChosen();
		$("body").on("subform-row-add", initChosen);
		function initChosen(event, container)
		{
			container = container || document;
			$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Escriba o seleccione algunas opciones","placeholder_text_single":"Selecione una opci\u00f3n","no_results_text":"Sin resultados que coincidan"});
		}
	});
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword390');
		// Get the current value.
		value = searchword.val();
		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});
		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});
		jQuery('#mod-finder-searchform390').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced390');
			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);
					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword390').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Nombre';
				acymailing['NAME_MISSING'] = 'Escriba su nombre.';
				acymailing['EMAILCAPTION'] = 'Dirección electrónica';
				acymailing['VALID_EMAIL'] = 'Escriba su dirección electrónica.';
				acymailing['ACCEPT_TERMS'] = 'Para poder suscribirse, es necesario que haya leído y acepte los Términos y Condiciones';
				acymailing['CAPTCHA_MISSING'] = 'Por favor ingrese el código de seguridad de la imagen';
				acymailing['NO_LIST_SELECTED'] = 'Por favor seleccione la lista a la que desea suscribirse';
				;(function($){
					$(window).load(function(){
						$('.yjmediasliderinstance384').YJ_MediaSlider({
							pauseOnHover 	: true,			
							animationDuration : 900,
							animationType	: 'fade', 
							animateChildren	: false,
							dimlights		:1,
							dimOpacity		:0.8,
							navholder		:'#yjmediaout384'
						});
					});
				})(jQuery);
				;(function($){
					$(window).load(function(){
						$('.yjmediasliderinstance385').YJ_MediaSlider({
							pauseOnHover 	: true,			
							animationDuration : 900,
							animationType	: 'fade', 
							animateChildren	: false,
							dimlights		:1,
							dimOpacity		:0.8,
							navholder		:'#yjmediaout385'
						});
					});
				})(jQuery);
				;(function($){
					$(window).load(function(){
						$('.yjmediasliderinstance386').YJ_MediaSlider({
							pauseOnHover 	: true,			
							animationDuration : 900,
							animationType	: 'fade', 
							animateChildren	: false,
							dimlights		:1,
							dimOpacity		:0.8,
							navholder		:'#yjmediaout386'
						});
					});
				})(jQuery);
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-254434-1', 'auto');
        ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Stereo Romance"/>
	<meta property="og:title" content="Trump despide al jefe del FBI"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<meta name="twitter:site" content="Stereo Romance" />
	<meta name="twitter:title" content="Trump despide al jefe del FBI" />
	<meta name="twitter:description" content="El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca." />
	<meta name="twitter:image" content="http://www.stereo-romance.com//cache/klixowatermark/f35105c14b42a0bed1561abd8c415e94.jpg" />
	<meta name="twitter:url" content="http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html" />
	<meta itemprop="name" content="Trump despide al jefe del FBI" />
	<meta itemprop="description" content="El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca." />
	<meta itemprop="image" content="http://www.stereo-romance.com//cache/klixowatermark/f35105c14b42a0bed1561abd8c415e94.jpg" />
	<meta property="og:site_name" content="Stereo Romance" />
	<meta property="og:title" content="Trump despide al jefe del FBI" />
	<meta property="og:description" content="El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca." />
	<meta property="og:image" content="http://www.stereo-romance.com//cache/klixowatermark/f35105c14b42a0bed1561abd8c415e94.jpg" />
	<meta property="og:url" content="http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html" />
	<meta name="title" content="Stereo Romance" />
	<meta name="author" content="Stereo Romance" />
	<meta name="description" content="Stereo Romance 105.3 de la FM, ofrece una programación que incluye noticias, deporte y cultura.transmite des de Jinotepe, Carazo, Nicaragua." />
	<meta name="streetaddress" content="Stereo Romance" />
	<meta name="locality" content="Jinotepe" />
	<meta name="region" content="Carazo" />
	<meta name="postalcode" content="45000" />
	<meta name="country" content="Nicaragua" />
	<meta name="email" content="fgadea@stereo-romance.com" />
	<meta name="phoneno" content="2532-0871" />
	<meta name="website" content="www.stereo-romance.com" />
	<meta name="latitude" content="11.849139" />
	<meta name="longitude" content="-86.201073" />
    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-246 outline-15 g-offcanvas-left g-default g-style-preset1">
        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
    <div          
         class="g-grid">
    <div         
         class="g-block box2 size-100">
                                                <div class="g-content g-particle">
                                <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
    </div>
    </div>
    </div>
</div>
        <div id="g-page-surround">
                        <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle><i class="fa fa-fw fa-bars" aria-hidden="true"></i></div>
                    <section id="g-drawer">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><section class="moduletable  yjme">
						<!-- http://www.Youjoomla.com  Youjoomla YJ Title Ticker 3.0 Module for Joomla 1.6.x and UP starts here -->
<div id="titles_holder" style="width:1440px; height:35px;">
		<div id="title_title" style="line-height:34px; width:200px;">ÚLTIMAS NOTICIAS :</div>
		<div class="title_nav" style="height:35px;"> 
		<a class="prev" style="height:35px;" onclick="javascript: title_slider.prev(type_slider);"></a> 
		<a class="next" style="height:35px;" onclick="javascript: title_slider.next(type_slider);"></a> 
	</div>
<div id="yj_nt2" class="title_slide" style="width:1200px;height:35px;">
		<div style="width:7200px;overflow: hidden;float: left;">
										<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/mundo/4611-trump-despide-al-jefe-del-fbi.html">
            			El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/mundo/4610-se-suicida-el-creador-del-reto-de-la-ballena-azul.html">
            			El creador del polémico reto viral que instaba al suicidio, más conocido como la Ballena Azul, no pudo con el encierro y se quitó la vida. Así lo </a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4609-noticia-de-la-semana-posibles-reformas-al-inss-preocupan-a-la-población-nicaragüense.html">
            			El Fondo Monetario Internacional (FMI) el pasado viernes 5 de mayo presentó un informe en el cual dio una serie de recomendaciones para “garantizar</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4608-asesinos-de-vilma-trujillo-condenados-a-30-años.html">
            			El juez José Alfredo Silva Chamorro, titular del Juzgado Quinto de Juicio, sentenció a 30 años de cárcel al pastor Juan Gregorio Rocha y cuatro mi</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4607-lluvias-en-carazo-avizoran-un-buen-invierno.html">
            			En las zonas rurales de La Conquista y Santa Teresa, ha llovido cuatro días, únicamente por las noches lo que ha motivado a que campesinos y campesi</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4606-¿chofer-que-ocasionó-fatal-accidente-en-carretera-masaya-protegido-por-la-policía.html">
            			La camioneta color blanca, placas MY 11067, era conducida por Francisco Meza Ruiz, de 62 años, de quien se especuló que es miembro de la Policía Na</a> </div>
					</div>
	</div>
</div>
<script type='text/javascript'>
var  title_slider = new TitleTicker("yj_nt2",{type: "scrollfade", direction: "forward", auto: "loop", time: 5000, duration: 1500});
var type_slider='scrollfade';
$('titles_holder').addEvent('mouseenter', function(){title_slider.pause();});
$('titles_holder').addEvent('mouseleave', function(){title_slider.run(type_slider);});
</script>		</section></div>
        </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-top">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-46">
                                                <div class="g-content g-particle">
<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-component g-menu-item-387 g-standard  ">
            <a class="g-menu-item-container" href="/salud-2.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Opinion</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-509 g-standard  ">
            <a class="g-menu-item-container" href="/moda.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">GENTE&amp;ESTILO</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-url g-menu-item-254 g-standard  ">
            <a class="g-menu-item-container" href="http://radio.stereo-romance.com/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radio</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-508 g-standard  ">
            <a class="g-menu-item-container" href="/busqueda.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Busqueda</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-url g-menu-item-252 g-standard  ">
            <a class="g-menu-item-container" href="http://mail.stereo-romance.com">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mail</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-556 g-standard  ">
            <a class="g-menu-item-container" href="/subcribir.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Subcribir</span>
                    </span>
                                                </a>
                                </li>
    </ul>
</nav>
    </div>
    </div>
    <div         
         class="g-block size-30">
                                                <div class="g-content g-particle">
                            	    <div class="g-social social-items" >
                                            <a target="_blank" href="https://www.facebook.com/Stereoromance/"  title="Stereo Romance"  >
                <span class="fa fa-facebook-square"></span>
                <span class="g-social-text">Stereo Romance</span>            </a>
                                            <a target="_blank" href="http://www.stereo-romance.com/home/Player-cast.html"  title="En Vivo"  >
                <span class="fa fa-music"></span>
                <span class="g-social-text">En Vivo</span>            </a>
            </div>
    </div>
    </div>
    <div         
         class="g-block shadow align-right size-24">
                                                <div class="g-content g-particle">
                                <div class="g-date">
        <span>Tuesday, May 09, 2017</span>
    </div>
    </div>
    </div>
    </div>
            </div>
    </section>
                    <header id="g-header">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block align-left size-39">
                                                <div class="g-content g-particle">
<a href="http://www.stereo-romance.com" title="Stereo Romance"  class="g-logo ">
            <img src="/images/banners/Logo_StereoRomance-WEB-NEW.jpg" alt="Stereo Romance" />
    </a>
    </div>
    </div>
    <div         
         class="g-block align-right size-61">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="ads">
<div class="eliadunit" style="text-align:center;">

<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-alternate-ad-color="D3D3E3"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-ui-features="rc:6"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div></div>
        </div>
    </div>
    </div>
            </div>
    </header>
                    <section id="g-navigation" data-uk-sticky="&#x7B;media&#x3A;80&#x25;&#x7D;">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
<nav class="g-main-nav" role="navigation" data-g-mobile-target data-g-hover-expand="true">
    <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-component g-menu-item-219 active g-standard  ">
            <a class="g-menu-item-container" href="/" title="Home">
                                                <i class="fa fa-home fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/deporte.html">
                                                <i class="fa fa-soccer-ball-o fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/locales.html">
                                                <i class="fa fa-newspaper-o fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Nacionales</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/mundo.html">
                                                <i class="fa fa-flag fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Internacionales</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-314 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/religion.html">
                                                <i class="fa fa-user-o fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Religion</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/sociedad.html">
                                                <i class="fa fa-group fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Politica</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  ">
            <a class="g-menu-item-container" href="/tecnologia.html">
                                                <i class="fa fa-battery-2 fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tecnologia</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  ">
            <a class="g-menu-item-container" href="/salud.html">
                                                <i class="fa fa-medkit fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
                    </span>
                                                </a>
                                </li>
    </ul>
</nav>
    </div>
    </div>
    </div>
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div class="g-system-messages">
    </div>
    </div>
    </div>
    </div>
    </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-system-messages">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div class="g-system-messages">
    </div>
    </div>
    </div>
            </div>
    </section>
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">            
    <div          
         class="g-grid">
    <div         
         class="g-block size-70">
                    <section id="g-mainbody">
    <div          
         class="g-grid">
    <div         
         class="g-block title-border size-100">
    <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><article class="item item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
			<div class="pull-none item-image"> <img
	class="caption" title="Foto de CNN"	src="/cache/klixowatermark/f35105c14b42a0bed1561abd8c415e94.jpg" alt="Foto de CNN" itemprop="image"/> </div>
			<div class="g-article-header">
				<div class="page-header">
			<h2 itemprop="name">
				Trump despide al jefe del FBI			</h2>
											</div>
			</div>
			<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.stereo-romance.com%2Fmundo%2F4611-trump-despide-al-jefe-del-fbi.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html" data-counter="right"></script></div></div><div style="clear:both;"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->
<a id="startOfPage"></a>
<!-- DISQUS comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<span>
		<a class="jwDisqusArticleCounterLink" href="#disqus_thread" data-disqus-identifier="3a5da0523f_id4611">View Comments</a>
	</span>
	<div class="clr"></div>
</div>

<div class="eliadunit" style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca.</p>
<p style="text-align: justify;">Comey era director de la agencia de investigación desde septiembre de 2013.</p>
<p style="text-align: justify;">El secretario de Justicia Jeff Sessions recomendó el despido.</p>
<p style="text-align: justify;">“El FBI es una de las instituciones más apreciadas y respetadas de la nación y hoy marca un nuevo comienzo de nuestra joya de la corona en aplicación de la ley", dijo Trump según un comunicado de la Casa Blanca.</p>
<p style="text-align: justify;">El error de Comey ante el Congreso</p>
<p style="text-align: justify;">Comey, dijo erróneamente al Congreso la semana pasada que la exayudante de Hillary Clinton, Huma Abedin, "envió cientos y miles" de correos electrónicos a la computadora portátil de su esposo, y la oficina de investigación está buscando una manera de limpiar su error, dijeron fuentes cercanas al caso.</p><p>
<div class="eliadunit" style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<p style="text-align: justify;">Según Comey, los correos electrónicos de Clinton habían sido enviados a la computadora del esposo de Abedin, el exrepresentante de Nueva York Anthony Weiner. Pero funcionarios estadounidenses dijeron a CNN el otoño pasado que la mayoría de los miles de correos electrónicos revisados ​​por el FBI llegaron a la computadora de Weiner a través de un sistema de respaldo del teléfono de Abedin.</p>
<p style="text-align: justify;">En el testimonio de Comey, sin embargo, sugirió que "cientos y miles" de correos electrónicos habían sido enviados deliberadamente directamente de Abedin a la computadora de Weiner. Aunque algunos de esos correos electrónicos pueden haber sido enviados directamente desde Huma para ser impresos, los funcionarios dijeron a CNN que el número era mucho menos que la cantidad descrita por Comey.</p>
<p style="text-align: justify;">Comey le dijo al Congreso el pasado miércoles que los correos electrónicos de Clinton que contenían información clasificada eran "de alguna manera" enviados a Weiner por su esposa, Abedin.</p>
<p style="text-align: justify;">"De alguna manera, sus correos electrónicos fueron enviados a Anthony Weiner, incluyendo información clasificada por el asistente (de Clinton), Huma Abedin", dijo.</p>
<p>Información de: CNN en español</p>
<div class="eliadunit" style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-alternate-ad-color="0000FF"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'stereoromance';
				var disqus_url = 'http://www.stereo-romance.com/mundo/4611-trump-despide-al-jefe-del-fbi.html';
				var disqus_identifier = '3a5da0523f_id4611';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = '';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://stereoromance.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>
<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>
							<dl class="article-info muted">
			<dt class="article-info-term">
									Detalles							</dt>
							<dd class="category-name">
				<span data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i><a href="/mundo.html" itemprop="genre">Internacionales</a></span>	</dd>			
									<dd class="create">
	<time datetime="2017-05-09T16:31:01-06:00" itemprop="dateCreated" data-uk-tooltip title="Fecha de creación">
		<i class="fa fa-clock-o"></i>09 Mayo 2017	</time>
</dd>			
						</dl>
						<div class="tags">
	    <span>TAGS:  </span>
																	<a href="/component/tags/tag/estados-unidos.html" class="" rel="tag">Estados Unidos</a>,																				<a href="/component/tags/tag/fbi.html" class="" rel="tag">FBI</a>,																				<a href="/component/tags/tag/trump.html" class="" rel="tag">Trump</a>,																				<a href="/component/tags/tag/stereoromance.html" class="" rel="tag">#StereoRomance</a>						</div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/mundo/4610-se-suicida-el-creador-del-reto-de-la-ballena-azul.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
									</article></div></div>
    </div>
    </div>
    </div>
    </section>
    </div>
    <div         
         class="g-block size-30">
                    <aside id="g-aside">
    <div          
         class="g-grid">
    <div         
         class="g-block box1 size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>busqueda</span></h3>
<form id="mod-finder-searchform390" action="/component/finder/search.html" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword390" class="finder">Buscar</label><input type="text" name="q" id="mod-finder-searchword390" class="search-query input-medium" size="25" value="" placeholder="Buscar..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Ir"><span class="icon-search icon-white"></span>Buscar</button>
						<input type="hidden" name="Itemid" value="508" />	</div>
</form>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Etiquetas Similares</span></h3>
						<div class="tagssimilar">
	<ul>
			<li>
											<a href="/mundo/1538-madre-de-donald-trump-llegó-a-ee-uu-como-inmigrante-y-us$50-en-el-bolsillo.html">
					Madre de Donald Trump... Llegó a EE.UU. como inmigrante y US$50 en el bolsillo				</a>
					</li>
			<li>
											<a href="/mundo/2088-mujeres-se-desnudan-en-protesta-contra-trump.html">
					 Mujeres se desnudan en protesta contra Trump				</a>
					</li>
			<li>
											<a href="/mundo/2116-escritora-de-discurso-de-melania-trump-pide-perdón-y-dice-que-su-renuncia-fue-rechazada.html">
					Escritora de discurso de Melania Trump pide perdón y dice que su renuncia fue rechazada				</a>
					</li>
			<li>
											<a href="/mundo/2246-obama-trump-no-es-apto-para-ser-presidente-y-sigue-probándolo.html">
					 Obama: &quot;Trump no es apto para ser presidente y sigue probándolo&quot;				</a>
					</li>
			<li>
											<a href="/mundo/2475-trump-demanda-investigar-a-la-fundación-clinton.html">
					 Trump demanda investigar a la Fundación Clinton				</a>
					</li>
			<li>
											<a href="/mundo/2559-peña-nieto-propuestas-de-trump-son-una-amenaza.html">
					 Peña Nieto: Propuestas de Trump son una &quot;amenaza&quot;				</a>
					</li>
		</ul>
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Lo más Nuevo</span></h3>
						<div class="junewsultra ">
	        <div class="jn">
            <div class="jn-head">
                <div class="jn-left">
											<a href="/mundo/4611-trump-despide-al-jefe-del-fbi.html"><img src="http://www.stereo-romance.com/img/150x90/f/comeyfbi-39925e5067b4441cfe6453fb58babe16.jpg" alt="Trump despide al jefe del FBI" /></a>					                </div>
                <div class="jn-right">
					                        <h4>
                            <a href="/mundo/4611-trump-despide-al-jefe-del-fbi.html">
                                Trump despide al jefe del FBI                            </a>
                        </h4>
					                    <div class="jn-info">
						                            <span class="jn-small">09.05.2017</span>
												                            | <span class="jn-small">Internacionales</span>
																		                            <div class="jn-hit-n-rating">
																								                                    <span class="jn-small jn-hits">Visto                                        : 13</span>
								                            </div>
						                    </div>
                </div>
            </div>
			                <div class="jn-intro">
											El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca.										                </div>
						                <div class="jn-more">
					                        <a href="/mundo/4611-trump-despide-al-jefe-del-fbi.html" class="readmore"
                           title="">Mas Detalles...</a>
										                </div>
			        </div>
	        <div class="jn">
            <div class="jn-head">
                <div class="jn-left">
											<a href="/mundo/4610-se-suicida-el-creador-del-reto-de-la-ballena-azul.html"><img src="http://www.stereo-romance.com/img/150x90/8/philipbudeikin-83d0ac71e3d51b0385c9945028ea651b.jpg" alt="Se suicida el creador del reto de la ballena azul" /></a>					                </div>
                <div class="jn-right">
					                        <h4>
                            <a href="/mundo/4610-se-suicida-el-creador-del-reto-de-la-ballena-azul.html">
                                Se suicida el creador del reto de la ballena azul                            </a>
                        </h4>
					                    <div class="jn-info">
						                            <span class="jn-small">09.05.2017</span>
												                            | <span class="jn-small">Internacionales</span>
																		                            <div class="jn-hit-n-rating">
																								                                    <span class="jn-small jn-hits">Visto                                        : 5</span>
								                            </div>
						                    </div>
                </div>
            </div>
			                <div class="jn-intro">
											El creador del polémico reto viral que instaba al suicidio, más conocido como la Ballena Azul, no pudo con el...										                </div>
						                <div class="jn-more">
					                        <a href="/mundo/4610-se-suicida-el-creador-del-reto-de-la-ballena-azul.html" class="readmore"
                           title="">Mas Detalles...</a>
										                </div>
			        </div>
	        <div class="jn">
            <div class="jn-head">
                <div class="jn-left">
											<a href="/locales/4609-noticia-de-la-semana-posibles-reformas-al-inss-preocupan-a-la-población-nicaragüense.html"><img src="http://www.stereo-romance.com/img/150x90/0/inss-83c20b070e1825309b118fbce1762c36.jpg" alt="Noticia de la semana: Posibles reformas al INSS preocupan a la población nicaragüense" /></a>					                </div>
                <div class="jn-right">
					                        <h4>
                            <a href="/locales/4609-noticia-de-la-semana-posibles-reformas-al-inss-preocupan-a-la-población-nicaragüense.html">
                                Noticia de la semana: Posibles reformas al INSS preocupan a la población nicaragüense                            </a>
                        </h4>
					                    <div class="jn-info">
						                            <span class="jn-small">09.05.2017</span>
												                            | <span class="jn-small">Nacionales</span>
																		                            <div class="jn-hit-n-rating">
																								                                    <span class="jn-small jn-hits">Visto                                        : 19</span>
								                            </div>
						                    </div>
                </div>
            </div>
			                <div class="jn-intro">
											El Fondo Monetario Internacional (FMI) el pasado viernes 5 de mayo presentó un informe en el cual dio una serie...										                </div>
						                <div class="jn-more">
					                        <a href="/locales/4609-noticia-de-la-semana-posibles-reformas-al-inss-preocupan-a-la-población-nicaragüense.html" class="readmore"
                           title="">Mas Detalles...</a>
										                </div>
			        </div>
	        <div class="jn">
            <div class="jn-head">
                <div class="jn-left">
											<a href="/locales/4608-asesinos-de-vilma-trujillo-condenados-a-30-años.html"><img src="http://www.stereo-romance.com/img/150x90/6/casoasesinatomujerrosita-80d5f0cb0529e05c60cd1279bc047b0a.jpg" alt="Asesinos de Vilma Trujillo condenados a 30 años " /></a>					                </div>
                <div class="jn-right">
					                        <h4>
                            <a href="/locales/4608-asesinos-de-vilma-trujillo-condenados-a-30-años.html">
                                Asesinos de Vilma Trujillo condenados a 30 años                             </a>
                        </h4>
					                    <div class="jn-info">
						                            <span class="jn-small">09.05.2017</span>
												                            | <span class="jn-small">Nacionales</span>
																		                            <div class="jn-hit-n-rating">
																								                                    <span class="jn-small jn-hits">Visto                                        : 28</span>
								                            </div>
						                    </div>
                </div>
            </div>
			                <div class="jn-intro">
											El juez José Alfredo Silva Chamorro, titular del Juzgado Quinto de Juicio, sentenció a 30 años de cárcel al pastor...										                </div>
						                <div class="jn-more">
					                        <a href="/locales/4608-asesinos-de-vilma-trujillo-condenados-a-30-años.html" class="readmore"
                           title="">Mas Detalles...</a>
										                </div>
			        </div>
	        <div class="jn">
            <div class="jn-head">
                <div class="jn-left">
											<a href="/locales/4607-lluvias-en-carazo-avizoran-un-buen-invierno.html"><img src="http://www.stereo-romance.com/img/150x90/d/frijolesnicas-1cda1f3f36b1f8f3f2b6f689f6e6d7ca.jpg" alt="Lluvias en Carazo avizoran un buen invierno" /></a>					                </div>
                <div class="jn-right">
					                        <h4>
                            <a href="/locales/4607-lluvias-en-carazo-avizoran-un-buen-invierno.html">
                                Lluvias en Carazo avizoran un buen invierno                            </a>
                        </h4>
					                    <div class="jn-info">
						                            <span class="jn-small">09.05.2017</span>
												                            | <span class="jn-small">Nacionales</span>
																		                            <div class="jn-hit-n-rating">
																								                                    <span class="jn-small jn-hits">Visto                                        : 24</span>
								                            </div>
						                    </div>
                </div>
            </div>
			                <div class="jn-intro">
											En las zonas rurales de La Conquista y Santa Teresa, ha llovido cuatro días, únicamente por las noches lo que...										                </div>
						                <div class="jn-more">
					                        <a href="/locales/4607-lluvias-en-carazo-avizoran-un-buen-invierno.html" class="readmore"
                           title="">Mas Detalles...</a>
										                </div>
			        </div>
	        <div class="jn">
            <div class="jn-head">
                <div class="jn-left">
											<a href="/locales/4606-¿chofer-que-ocasionó-fatal-accidente-en-carretera-masaya-protegido-por-la-policía.html"><img src="http://www.stereo-romance.com/img/150x90/4/policiamuerte-b03c26748a21bbea6182cb2b977ba3ba.jpg" alt="¿Chofer que ocasionó fatal accidente en carretera Masaya protegido por la Policía?" /></a>					                </div>
                <div class="jn-right">
					                        <h4>
                            <a href="/locales/4606-¿chofer-que-ocasionó-fatal-accidente-en-carretera-masaya-protegido-por-la-policía.html">
                                ¿Chofer que ocasionó fatal accidente en carretera Masaya protegido por la Policía?                            </a>
                        </h4>
					                    <div class="jn-info">
						                            <span class="jn-small">09.05.2017</span>
												                            | <span class="jn-small">Nacionales</span>
																		                            <div class="jn-hit-n-rating">
																								                                    <span class="jn-small jn-hits">Visto                                        : 51</span>
								                            </div>
						                    </div>
                </div>
            </div>
			                <div class="jn-intro">
											La camioneta color blanca, placas MY 11067, era conducida por Francisco Meza Ruiz, de 62 años, de quien se especuló...										                </div>
						                <div class="jn-more">
					                        <a href="/locales/4606-¿chofer-que-ocasionó-fatal-accidente-en-carretera-masaya-protegido-por-la-policía.html" class="readmore"
                           title="">Mas Detalles...</a>
										                </div>
			        </div>
	</div>		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Suscripciones </span></h3>
						<div class="acymailing_module" id="acymailing_module_formAcymailing18251">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing18251"  >
		<form id="formAcymailing18251" action="/mundo.html" onsubmit="return submitacymailingform('optin','formAcymailing18251')" method="post" name="formAcymailing18251"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing18251"  onfocus="if(this.value == 'Nombre') this.value = '';" onblur="if(this.value=='') this.value='Nombre';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nombre" title="Nombre"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing18251"  onfocus="if(this.value == 'Dirección electrónica') this.value = '';" onblur="if(this.value=='') this.value='Dirección electrónica';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Dirección electrónica" title="Dirección electrónica"/>
							</td> </tr><tr>
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Suscribirse" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing18251'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_389" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.stereo-romance.com%2Fmundo%2F4611-trump-despide-al-jefe-del-fbi.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.stereo-romance.com%2Fmundo%2F4611-trump-despide-al-jefe-del-fbi.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing18251" />
									</div>
		</form>
	</div>
	</div>
		</div></div>
        </div>
    </div>
    </div>
    </aside>
    </div>
    </div>
    </div>
    </section>
                    <section id="g-mainbottom">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block box1 size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>TIME LINE - ORDEN CRONOLÓGICO:</span></h3>
						<div id="jlatest_timeline_369" class="timeline timeline-">
    <div class="timeline-breaker">
        <time datetime="2017-05-09T20:09:25-06:00">09 Mayo 2017</time>
    </div>
    <div class="timeline-posts">
                <div class="clearfix"></div>
        <article class="post timeline-item first even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-05-09T16:31:01-06:00">Martes, 09 Mayo 2017 16:31            </time>
                            <img src="/images/st_magazine/Internacionales/Mayo/comey_fbi.jpg" alt="Foto de CNN"/> 
                        <h4>
            <a href="/mundo/4611-trump-despide-al-jefe-del-fbi.html" itemprop="url">
                <span itemprop="name">
                    Trump despide al jefe del FBI                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">El presidente de EE.UU. Donald Trump despidió al director del FBI, James Comey, informó la Casa Blanca.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/mundo.html" class="item-category"> Internacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 13</span>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-05-09T15:43:27-06:00">Martes, 09 Mayo 2017 15:43            </time>
                            <img src="/images/st_magazine/Internacionales/Mayo/philip_budeikin.jpg" alt="Foto de referencia"/> 
                        <h4>
            <a href="/mundo/4610-se-suicida-el-creador-del-reto-de-la-ballena-azul.html" itemprop="url">
                <span itemprop="name">
                    Se suicida el creador del reto de la ballena azul                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">El creador del polémico reto viral que instaba al suicidio, más conocido como la Ballena Azul, no pudo con el encierro y se quitó la vida. Así lo confirmaron las autoridades de Rusia al dar a conocer que el cuerpo de Philip Budeikin fue encontrado sin vida dentro de su celda, en el centro penitenciario de San Petersburgo.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/mundo.html" class="item-category"> Internacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 5</span>
                                    </div>
    </article>
            <div class="clearfix"></div>
        <article class="post timeline-item even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-05-09T14:30:04-06:00">Martes, 09 Mayo 2017 14:30            </time>
                            <img src="/images/st_magazine/Nacionales/Mayo/INSS.jpg" alt="Imagen de referencia"/> 
                        <h4>
            <a href="/locales/4609-noticia-de-la-semana-posibles-reformas-al-inss-preocupan-a-la-población-nicaragüense.html" itemprop="url">
                <span itemprop="name">
                    Noticia de la semana: Posibles reformas al INSS preocupan a la población nicaragüense                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>El Fondo Monetario Internacional (FMI) el pasado viernes 5 de mayo presentó un informe en el cual dio una serie de recomendaciones para “garantizar la sostenibilidad del Instituto Nicaragüense de Seguro Social (INSS), entre dichas recomendaciones están: recorte y racionalización de los gastos operativos y de salud; aumento en la edad de jubilación; e incremento del periodo de cotización mínimo”.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 19</span>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-05-09T14:11:44-06:00">Martes, 09 Mayo 2017 14:11            </time>
                            <img src="/images/st_magazine/Nacionales/Mayo/caso-asesinato-mujer-rosita-.jpg" alt="Foto de referencia"/> 
                        <h4>
            <a href="/locales/4608-asesinos-de-vilma-trujillo-condenados-a-30-años.html" itemprop="url">
                <span itemprop="name">
                    Asesinos de Vilma Trujillo condenados a 30 años                 </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">El juez José Alfredo Silva Chamorro, titular del Juzgado Quinto de Juicio, sentenció a 30 años de cárcel al pastor Juan Gregorio Rocha y cuatro miembros más de una iglesia de la comunidad El Cortezal, en Rosita.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 28</span>
                                    </div>
    </article>
            <div class="clearfix"></div>
        <article class="post timeline-item even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-05-09T14:01:23-06:00">Martes, 09 Mayo 2017 14:01            </time>
                            <img src="/images/st_magazine/ABRIL/frijoles_nicas.jpg" alt="Imagen de referencia"/> 
                        <h4>
            <a href="/locales/4607-lluvias-en-carazo-avizoran-un-buen-invierno.html" itemprop="url">
                <span itemprop="name">
                    Lluvias en Carazo avizoran un buen invierno                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>En las zonas rurales de La Conquista y Santa Teresa, ha llovido cuatro días, únicamente por las noches lo que ha motivado a que campesinos y campesinas comiencen a sembrar, principalmente, maíz frijoles y trigo.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 24</span>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-05-09T13:34:40-06:00">Martes, 09 Mayo 2017 13:34            </time>
                            <img src="/images/st_magazine/ABRIL/policia_muerte.png" alt="Información y foto: Diario Hoy "/> 
                        <h4>
            <a href="/locales/4606-¿chofer-que-ocasionó-fatal-accidente-en-carretera-masaya-protegido-por-la-policía.html" itemprop="url">
                <span itemprop="name">
                    ¿Chofer que ocasionó fatal accidente en carretera Masaya protegido por la Policía?                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>La camioneta color blanca, placas MY 11067, era conducida por Francisco Meza Ruiz, de 62 años, de quien se especuló que es miembro de la Policía Nacional, los comentarios surgieron a raíz de que la Policía Nacional inmediatamente protegió al involucrado para que no fuese linchado por la población.&nbsp;</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 51</span>
                                    </div>
    </article>
    </div>
    <div class="clearfix"></div>
    <input type="hidden" name="count_369" value="6"/>
    <div class="timeline_footer">
        <a href="#" id="timeline_loadmore_369" class="timeline-more-ajax btn btn-info">View more posts</a>
				<a href="http://wwww.omegatheme.com" class="powered-">
			<img src="/modules/mod_jlatest_timeline/assets/images/powered_icon.png"  title="Joomla Module Latest Timeline powered by OmegaTheme.com""  alt="Joomla Module Latest Timeline powered by OmegaTheme.com">
		</a>
		    </div>
</div>
<script>
(function ($) {
    $(document).on('click', '#timeline_loadmore_369', function (e) {
        e.preventDefault();
        var value = $('input[name=count_369]').val(),
        request = {
        'option' : 'com_ajax',
        'module' : 'jlatest_timeline',
        'cmd' : 'load',
        'data' : 'VElNRSBMSU5FIC0gT1JERU4gQ1JPTk9Mw5NHSUNPOg==',
        'format' : 'raw',
        'start': value,
        'Itemid': '246'
        };
        $.ajax({
            type : 'GET',
            data : request,
            success: function (response) {
                $(response).appendTo($("#jlatest_timeline_369 > .timeline-posts"));
                $('input[name=count_369]').val($("#jlatest_timeline_369 .timeline-item").size());
            },
            error: function(response) {
                var data = '',
                obj = $.parseJSON(response.responseText);
                for(key in obj){
                    data = data + ' ' + obj[key] + '<br/>';
                }
                //console.log(data);
            }
        });
        return false;
    });
})(jQuery)
</script>		</div></div>
        </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-extension">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block box1 size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<div class="nspMain " id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 7,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4600-emmanuel-macron-es-el-nuevo-presidente-de-francia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Mayo.macronnsp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4600-emmanuel-macron-es-el-nuevo-presidente-de-francia.html"  title="Emmanuel Macron es el nuevo presidente de Francia " target="_self">Emmanuel Macron es el nuevo presidente de Francia </a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4594-la-ballena-azul-su-creador-dijo-que-quería-limpiar-a-la-sociedad-de-aquellos-que-le-harían-daño.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Mayo.philip_budeikinnsp-367.jpg" alt="Foto de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4594-la-ballena-azul-su-creador-dijo-que-quería-limpiar-a-la-sociedad-de-aquellos-que-le-harían-daño.html"  title="&quot;La Ballena Azul&quot;: su creador dijo que &quot;quería limpiar a la sociedad de aquellos que le harían daño&quot;" target="_self">&quot;La Ballena Azul&quot;: su creador dijo que &quot;quería limpiar a la sociedad de aquellos que le harían daño&quot;</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4593-papa-francisco-preocupado-por-la-situación-en-venezuela.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Mayo.papa_Francisconsp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4593-papa-francisco-preocupado-por-la-situación-en-venezuela.html"  title="Papa Francisco preocupado por la situación en Venezuela" target="_self">Papa Francisco preocupado por la situación en Venezuela</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4588-desmantelado-a-grupo-que-explotaba-a-mujeres-nicaragüenses-y-hacía-que-abortasen.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Mayo.trata_de_personasnsp-367.jpg" alt="Foto de Radio Oasis FM 94.3"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4588-desmantelado-a-grupo-que-explotaba-a-mujeres-nicaragüenses-y-hacía-que-abortasen.html"  title="Desmantelan a grupo que explotaba a mujeres nicaragüenses y hacía que abortasen" target="_self">Desmantelan a grupo que explotaba a mujeres nicaragüenses y hacía que abortasen</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4575-trump-visitará-al-papa-francisco-a-finales-de-mayo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Mayo.Trump_vaticanonsp-367.jpg" alt="Foto de Forbes"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4575-trump-visitará-al-papa-francisco-a-finales-de-mayo.html"  title="Trump visitará al Papa Francisco a finales de mayo" target="_self">Trump visitará al Papa Francisco a finales de mayo</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4572-clima-en-centroamérica-será-normal.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Mayo.nubes_lluviansp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4572-clima-en-centroamérica-será-normal.html"  title="Clima en Centroamérica será normal " target="_self">Clima en Centroamérica será normal </a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4570-avión-militar-choca-en-cuba-y-deja-8-muertos.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.avion_cubansp-367.jpg" alt="Una comisión especial investigará el choque."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4570-avión-militar-choca-en-cuba-y-deja-8-muertos.html"  title="Avión militar choca en Cuba y deja 8 muertos" target="_self">Avión militar choca en Cuba y deja 8 muertos</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4569-expolicía-de-carolina-de-sur-se-declara-culpable-de-asesinato.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.policia_negonsp-367.jpg" alt="El exoficial de policía de Carolina del Sur Michael Slager se declaró culpable de dar muerte a tiros a un hombre negro en 2015."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4569-expolicía-de-carolina-de-sur-se-declara-culpable-de-asesinato.html"  title="Expolicía de Carolina de Sur se declara culpable de asesinato" target="_self">Expolicía de Carolina de Sur se declara culpable de asesinato</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4556-nicaragüense-mata-a-su-compatriota-en-costa-rica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Abril.sangre_crnsp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4556-nicaragüense-mata-a-su-compatriota-en-costa-rica.html"  title="Nicaragüense mata a su compatriota en Costa Rica" target="_self">Nicaragüense mata a su compatriota en Costa Rica</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4543-papa-francisco-llega-a-egipto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Abril.papa_francisco_egiptonsp-367.jpg" alt="Foto de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4543-papa-francisco-llega-a-egipto.html"  title="Papa Francisco llega a Egipto" target="_self">Papa Francisco llega a Egipto</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4504-sube-a-12-cifra-de-muertos-por-violencia-en-protestas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.asesinatos_venezuela_maduronsp-367.jpg" alt=""  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4504-sube-a-12-cifra-de-muertos-por-violencia-en-protestas.html"  title="Sube a 12 cifra de muertos por violencia en protestas" target="_self">Sube a 12 cifra de muertos por violencia en protestas</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4501-otro-tiroteo-en-parís-un-policía-muerto-y-dos-heridos.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.tiroteo_parisnsp-367.jpg" alt="Masiva presencia policial en el centro de Francia por tiroteo cerca a los Campos Elíseos que deja un policía muerto."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4501-otro-tiroteo-en-parís-un-policía-muerto-y-dos-heridos.html"  title="Otro tiroteo en París: Un policía muerto y dos heridos" target="_self">Otro tiroteo en París: Un policía muerto y dos heridos</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4498-testigos-de-jehová-vetados-de-rusia-por-extremistas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.testigosnsp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4498-testigos-de-jehová-vetados-de-rusia-por-extremistas.html"  title="Testigos de Jehová vetados de Rusia por &quot;Extremistas&quot;" target="_self">Testigos de Jehová vetados de Rusia por &quot;Extremistas&quot;</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4497-deslave-deja-al-menos-16-muertos-en-colombia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Abril.colombia_avalancha_tragediansp-367.jpg" alt="Foto:AFP"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4497-deslave-deja-al-menos-16-muertos-en-colombia.html"  title="Deslave deja al menos 16 muertos en Colombia" target="_self">Deslave deja al menos 16 muertos en Colombia</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4494-una-mujer-paró-a-una-tanqueta-en-el-centro-de-caracas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.para_tanquetansp-367.jpg" alt="Derechos de autor de la imagenLEO ÁLVAREZ"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4494-una-mujer-paró-a-una-tanqueta-en-el-centro-de-caracas.html"  title="Una mujer paró a una tanqueta  en el centro de Caracas." target="_self">Una mujer paró a una tanqueta  en el centro de Caracas.</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4490-pence-advierte-a-corea-del-norte-“la-espada-sigue-lista”.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.guerra_coreansp-367.jpg" alt="El vicepresidente de EE.UU., Mike Pence, (centro) habla a soldados estadounidenses y fuerzas de autodefensa japonesas desde el portaaviones USS Ronald Reagan, en la base de la Armada estadounidense en Yokosuka, sur de Japón, el miércoles, 19 de abril de 2017."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4490-pence-advierte-a-corea-del-norte-“la-espada-sigue-lista”.html"  title="Pence advierte a Corea del Norte: “La espada sigue lista”" target="_self">Pence advierte a Corea del Norte: “La espada sigue lista”</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4470-ee-uu-envía-los-nuevos-caza-f-35-a-europa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Abril.avion_cazansp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4470-ee-uu-envía-los-nuevos-caza-f-35-a-europa.html"  title="EE.UU. envía los nuevos caza F-35 a Europa" target="_self">EE.UU. envía los nuevos caza F-35 a Europa</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4457-migrantes-son-esclavizados-en-libia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Abril.inmigrantes-esclavizados-libiansp-367.jpg" alt="Getty images"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4457-migrantes-son-esclavizados-en-libia.html"  title="Migrantes son esclavizados en Libia " target="_self">Migrantes son esclavizados en Libia </a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4456-no-hay-encuentro-planeado-entre-trump-y-el-papa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.papa_trumpnsp-367.jpg" alt="Fue el papa Francisco quien sugirió que Trump “no era cristiano” si quería un muro en la frontera con México."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4456-no-hay-encuentro-planeado-entre-trump-y-el-papa.html"  title="No hay encuentro planeado entre Trump y el papa" target="_self">No hay encuentro planeado entre Trump y el papa</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.marc_bartransp-367.jpg" alt="Foto de RT"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html"  title="Detienen al sospechoso del ataque al Borussia Dortmund" target="_self">Detienen al sospechoso del ataque al Borussia Dortmund</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.pena_muertensp-367.jpg" alt="Amnistía Internacional dice en su informe que sin tener en cuenta a China, 1.032 personas fueron ejecutadas el año pasado. [Ilustración: Amnistía Internacional]."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html"  title="Amnistía: China el mayor verdugo del mundo" target="_self">Amnistía: China el mayor verdugo del mundo</a></h4>							</div>
												</div>
																</div>
										<a href="/" class="readon-button">
													More from this category											</a>
									</div>
			</div>
				<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0 0 0 15;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							<li class="even"><a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html" class="nspImageWrapper"  style="margin:0px 0px 0px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.el_salvadornsp-367_links.jpg" alt="Pedro Benjamín Rivas Zelaya (a) "Snaiper" es entregado por la policía de Guatemala a las autoridades de El Salvador. Foto: @PNCdeGuatemala"  /></a><div><h4><a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html" title="Guatemala arresta poderoso líder de Mara Salvatrucha" target="_self">Guatemala arresta poderoso líder de Mara Salvatrucha</a></h4><p>La Policía de Guatemala arrestó el martes a uno de los principales líderes del grupo criminal Mara Salvatrucha, (MS-13).
</p></div></li>							
							<li class="odd"><a href="/mundo/4449-un-enjambre-sísmico-mantiene-en-vilo-a-el-salvador-hay-un-muerto.html" class="nspImageWrapper"  style="margin:0px 0px 0px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.tembloresnsp-367_links.jpg" alt="La policía tuvo que cerrar la carretera Panamericana luego que un temblor 5,1 provocara un derrumbe y un muerto en la vía de entrada a San Salvador."  /></a><div><h4><a href="/mundo/4449-un-enjambre-sísmico-mantiene-en-vilo-a-el-salvador-hay-un-muerto.html" title="Un enjambre sísmico mantiene en vilo a El Salvador: hay un muerto" target="_self">Un enjambre sísmico mantiene en vilo a El Salvador: hay un muerto</a></h4><p>Un sismo de magnitud 5,1 —parte de un “enjambre sísmico" de cerca 150 movimientos telúricos en menos de 24 horas— provocó la muerte de una persona y heridas en otras&hellip;</p></div></li>							
							<li class="even"><a href="/mundo/4442-reunión-del-alba-tcp-en-cuba-busca-concertación-regional.html" class="nspImageWrapper"  style="margin:0px 0px 0px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Abril.albansp-367_links.jpg" alt="La reunión del Consejo Político ratificará la declaración final adoptada el mes pasado en Caracas durante la XIV Cumbre Extraordinaria del ALBA-TCP, que se realizó en homenaje al líder de la Revolución bolivariana, Comandante Hugo Chávez, en el cuarto aniversario de su desaparición física."  /></a><div><h4><a href="/mundo/4442-reunión-del-alba-tcp-en-cuba-busca-concertación-regional.html" title="Reunión del ALBA-TCP en Cuba busca concertación regional" target="_self">Reunión del ALBA-TCP en Cuba busca concertación regional</a></h4><p>Con el objetivo de dar continuidad a la XIV Cumbre Extraordinaria realizada el pasado mes en Caracas, Venezuela se realiza en La Habana el XV Consejo Político del ALBA-TCP y&hellip;</p></div></li>							
														</ul>
					</div>
									</div>	
			</div>
		</div>
			</div>
		</div></div>
        </div>
    </div>
    </div>
            </div>
    </section>
                    <footer id="g-footer">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="ads">
<div class="eliadunit" style="text-align:center;">

<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-alternate-ad-color="D3D3E3"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-ui-features="rc:6"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div></div>
        </div>
    </div>
    </div>
    <div          
         class="g-grid">
    <div         
         class="g-block  size-33-3">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable yjmslider">
						<!-- http://www.Youjoomla.com  YJ Media Slider Module for Joomla! starts here -->
<div id="yjmediaout384" class="yjmediaout singleslide" data-countslides="1" data-autoslide="0">
	<div class="yjmediasliderinstance384 yjmediaslider loading">
		<div class="slides">
						<div class="slide">
				<img class="poster" src="http://www.stereo-romance.com/images/st_magazine/Internacionales/migrantes_africanos.jpg" alt="" />
				<div class="slide-details" style="width:40%;bottom:20%;left:30px;">	
					<h3 class="slide-title">
						Migrantes					</h3>	
																				<div class="buttons">
												<a href="javascript:;" class="play-video" data-source="youtube" data-video="P75twSyTwqw" data-aspect="16x9">Play video</a>
																	</div>
									</div>			
			</div>
					</div>
		<!-- Main navigation -->
		<div class="main-nav">
						<a href="javascript:;" title="Stop" class="prev">Stop</a>
						<a href="javascript:;" title="Next" class="next">Next</a>
		</div>
		<!-- /Main navigation -->
		<div class="video-player"><!-- empty --></div>
	</div>
		</div>		</div></div>
        </div>
    </div>
    <div         
         class="g-block  size-33-3">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable yjmslider">
						<!-- http://www.Youjoomla.com  YJ Media Slider Module for Joomla! starts here -->
<div id="yjmediaout385" class="yjmediaout singleslide" data-countslides="1" data-autoslide="0">
	<div class="yjmediasliderinstance385 yjmediaslider loading">
		<div class="slides">
						<div class="slide">
				<img class="poster" src="http://www.stereo-romance.com/images/st_magazine/ABRIL/asaltantes.png" alt="" />
				<div class="slide-details" style="width:40%;bottom:20%;left:30px;">	
					<h3 class="slide-title">
						Asaltos en Jinotepe					</h3>	
																				<div class="buttons">
												<a href="javascript:;" class="play-video" data-source="youtube" data-video="1bPUp4RuVH8" data-aspect="16x9">Play video</a>
																	</div>
									</div>			
			</div>
					</div>
		<!-- Main navigation -->
		<div class="main-nav">
						<a href="javascript:;" title="Stop" class="prev">Stop</a>
						<a href="javascript:;" title="Next" class="next">Next</a>
		</div>
		<!-- /Main navigation -->
		<div class="video-player"><!-- empty --></div>
	</div>
		</div>		</div></div>
        </div>
    </div>
    <div         
         class="g-block  size-33-3">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable yjmslider">
						<!-- http://www.Youjoomla.com  YJ Media Slider Module for Joomla! starts here -->
<div id="yjmediaout386" class="yjmediaout singleslide" data-countslides="1" data-autoslide="0">
	<div class="yjmediasliderinstance386 yjmediaslider loading">
		<div class="slides">
						<div class="slide">
				<img class="poster" src="http://www.stereo-romance.com/images/st_magazine/Internacionales/JINOTEPE.jpg" alt="" />
				<div class="slide-details" style="width:40%;bottom:20%;left:30px;">	
					<h3 class="slide-title">
						Parque Central					</h3>	
																				<div class="buttons">
												<a href="javascript:;" class="play-video" data-source="youtube" data-video="Ck7D9NkA16k" data-aspect="16x9">Play video</a>
																	</div>
									</div>			
			</div>
					</div>
		<!-- Main navigation -->
		<div class="main-nav">
						<a href="javascript:;" title="Stop" class="prev">Stop</a>
						<a href="javascript:;" title="Next" class="next">Next</a>
		</div>
		<!-- /Main navigation -->
		<div class="video-player"><!-- empty --></div>
	</div>
		</div>		</div></div>
        </div>
    </div>
    </div>
            </div>
    </footer>
                    <section id="g-copyright">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-50">
                                                <div class="g-content g-particle">
<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-url g-menu-item-195 g-standard  ">
            <div class="g-menu-item-container icons-eye" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">Nosotros</span>
            </span>
                                                                        </div>                    </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-202 g-standard  ">
            <a class="g-menu-item-container icons-statistic" href="/category-music.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Música</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-203 g-standard  ">
            <a class="g-menu-item-container icons-diamond" href="/category-fashion.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">fashion</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-204 g-standard  ">
            <a class="g-menu-item-container icons-bag" href="/category-business.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-205 g-standard  ">
            <a class="g-menu-item-container icons-list" href="/category-technology.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Technology</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-206 g-standard  ">
            <a class="g-menu-item-container icons-education" href="/category-education.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Education</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-286 g-standard  ">
            <a class="g-menu-item-container icons-education" href="/category-education-2.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
                    </span>
                                                </a>
                                </li>
    </ul>
</nav>
    </div>
    </div>
    <div         
         class="g-block size-50">
                                                <div class="g-content g-particle">
                                &copy;
    2004 -     2017
    Stereo Romance
    </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-to-top">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                            <div class=" g-particle">
    <div class="g-totop style2">
        <a href="#" id="g-totop-button" rel="nofollow" data-uk-smooth-scroll>
            <i class="fa fa-angle-double-up fa-lg"></i>                    </a>
    </div>
</div>
    </div>
    </div>
    </div>
            </div>
    </section>
        </div>
        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
                        <script type="text/javascript" src="/templates/it_365news/uikit/js/uikit.min.js"></script>
    <script type="text/javascript">
		(function($) {
			jQuery(document).ready(function($) {
				$(window).scroll(function() {
					if ($(document).scrollTop() < 500 || $(window).width() < 767) {
				        $('#g-totop-button').removeClass('totopfixed');
				    } else {
				        $('#g-totop-button').addClass('totopfixed');
				    }
				});
			});
		})(jQuery);
	</script>
    <script type="text/javascript" src="/templates/it_365news/js/template.js"></script>
    <script type="text/javascript" src="/templates/it_365news/js/scrollReveal.min.js"></script>
    <script type="text/javascript">
			window.sr = new scrollReveal({ mobile: false });
		</script>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPLX75X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLX75X');</script>
<!-- End Google Tag Manager -->
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://www.stereo-romance.com",
  "logo": "http://www.stereo-romance.com/images/banners/Logo_StereoRomance-WEB-NEW.jpg"
}
    
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'stereoromance';
					var disqus_config = function(){
						this.language = '';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

<script type="text/javascript">console.log('Parsed URL: {"format":"html","Itemid":"246","option":"com_content","view":"article","catid":19,"id":4611}');console.log('Applied rules: ');</script>
</body>
</html>
