<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-ES" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    	<meta charset="utf-8" />
	<base href="http://www.stereo-romance.com/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" />
	<meta name="keywords" content="ataque, sospechosos, islamitas, estado islamico, alemania, borussia, dortmund, marc bartra, futbolista, liga, campeones, uefa" />
	<meta name="author" content="Stereo Romance" />
	<meta name="copyright" content="Stereo Romance" />
	<meta name="description" content="Hoy miércoles fue detenido el presunto autor del ataque contra el autobús del equipo alemán, Borussia Dortmund, en el que resultó herido el futbolista catalán, Marc Bartra." />
	<title>Detienen al sospechoso del ataque al Borussia Dortmund - Stereo Romance - Stereo Romance</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/css/megamenu.css" rel="stylesheet" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css" rel="stylesheet" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_yjtt30/css/stylesheet.css" rel="stylesheet" />
	<link href="/media/jui/css/chosen.css" rel="stylesheet" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<link href="/media/com_acymailing/css/module_default.css?v=1465914527" rel="stylesheet" />
	<link href="/modules/mod_jlatest_timeline/assets/css/jtimeline.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="http://www.stereo-romance.com/modules/mod_yj_media_slider/css/stylesheet.css" rel="stylesheet" />
	<link href="/templates/it_365news/uikit/css/uikit.min.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news_15.css?58eaadbb" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news-joomla_15.css?58eaadbc" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/custom_15.css?58eaadbc" rel="stylesheet" />
	<style>
.yjmediasliderinstance384{width:94%;}.yjmediasliderinstance385{width:94%;}.yjmediasliderinstance386{width:94%;}.recaptcha iframe{width:158px;height: 138px;border-radius:5px;}
	</style>
	<script src="/media/system/js/mootools-core.js"></script>
	<script src="/media/system/js/mootools-more.js"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yj_media_slider/src/jquery-noconflict.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.min.js"></script>
	<script src="/media/system/js/core.js"></script>
	<script src="/media/jui/js/chosen.jquery.min.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js"></script>
	<script src="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/js/megamenu.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yjtt30/src/titleslide.js"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=550" async></script>
	<script src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yj_media_slider/src/jquery.mobile.touch-events.min.js"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yj_media_slider/src/mod_yj_media_slider.jquery.min.js"></script>
	<script>
jQuery.noConflict();
		jQuery(document).ready(function (){
			jQuery('.advancedSelect').chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Escriba o seleccione algunas opciones","placeholder_text_single":"Selecione una opci\u00f3n","no_results_text":"Sin resultados que coincidan"});
		});
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('#mod-finder-searchword390');
		// Get the current value.
		value = searchword.val();
		// If the current value equals the default value, clear it.
		searchword.on('focus', function ()
		{
			var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});
		// If the current value is empty, set the previous value.
		searchword.on('blur', function ()
		{
			var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});
		jQuery('#mod-finder-searchform390').on('submit', function (e)
		{
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced390');
			// Disable select boxes with no value selected.
			if (advanced.length)
			{
				advanced.find('select').each(function (index, el)
				{
					var el = jQuery(el);
					if (!el.val())
					{
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('#mod-finder-searchword390').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Nombre';
				acymailing['NAME_MISSING'] = 'Escriba su nombre.';
				acymailing['EMAILCAPTION'] = 'Dirección electrónica';
				acymailing['VALID_EMAIL'] = 'Escriba su dirección electrónica.';
				acymailing['ACCEPT_TERMS'] = 'Para poder suscribirse, es necesario que haya leído y acepte los Términos y Condiciones';
				acymailing['CAPTCHA_MISSING'] = 'Por favor ingrese el código de seguridad de la imagen';
				acymailing['NO_LIST_SELECTED'] = 'Por favor seleccione la lista a la que desea suscribirse';
				;(function($){
					$(window).load(function(){
						$('.yjmediasliderinstance384').YJ_MediaSlider({
							pauseOnHover 	: true,			
							animationDuration : 900,
							animationType	: 'fade', 
							animateChildren	: false,
							dimlights		:1,
							dimOpacity		:0.8,
							navholder		:'#yjmediaout384'
						});
					});
				})(jQuery);
				;(function($){
					$(window).load(function(){
						$('.yjmediasliderinstance385').YJ_MediaSlider({
							pauseOnHover 	: true,			
							animationDuration : 900,
							animationType	: 'fade', 
							animateChildren	: false,
							dimlights		:1,
							dimOpacity		:0.8,
							navholder		:'#yjmediaout385'
						});
					});
				})(jQuery);
				;(function($){
					$(window).load(function(){
						$('.yjmediasliderinstance386').YJ_MediaSlider({
							pauseOnHover 	: true,			
							animationDuration : 900,
							animationType	: 'fade', 
							animateChildren	: false,
							dimlights		:1,
							dimOpacity		:0.8,
							navholder		:'#yjmediaout386'
						});
					});
				})(jQuery);
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-254434-1', 'auto');
        ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Stereo Romance"/>
	<meta property="og:title" content="Detienen al sospechoso del ataque al Borussia Dortmund"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.stereo-romance.com/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<style type="text/css"></style>
    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-246 outline-15 g-offcanvas-left g-default g-style-preset1">
        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
    <div          
         class="g-grid">
    <div         
         class="g-block box2 size-100">
                                                <div class="g-content g-particle">
                                <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
    </div>
    </div>
    </div>
</div>
        <div id="g-page-surround">
                        <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle><i class="fa fa-fw fa-bars" aria-hidden="true"></i></div>
                    <section id="g-drawer">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><section class="moduletable  yjme">
						<!-- http://www.Youjoomla.com  Youjoomla YJ Title Ticker 3.0 Module for Joomla 1.6.x and UP starts here -->
<div id="titles_holder" style="width:1440px; height:35px;">
		<div id="title_title" style="line-height:34px; width:200px;">ÚLTIMAS NOTICIAS :</div>
		<div class="title_nav" style="height:35px;"> 
		<a class="prev" style="height:35px;" onclick="javascript: title_slider.prev(type_slider);"></a> 
		<a class="next" style="height:35px;" onclick="javascript: title_slider.next(type_slider);"></a> 
	</div>
<div id="yj_nt2" class="title_slide" style="width:1200px;height:35px;">
		<div style="width:7200px;overflow: hidden;float: left;">
										<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html">
            			Hoy miércoles fue detenido el presunto autor del ataque contra el autobús del equipo alemán, Borussia Dortmund, en el que resultó herido el futbol</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4454-accidente-en-carretera-diriamba-la-boquita.html">
            			Cinco personas lesionadas y cuantiosos daños materiales en accidente de tránsito en la carretera Diriamba-La Boquita.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4453-fallece-granadino-al-caer-de-un-árbol.html">
            			El señor José Roberto Corea Raudez, de 52 años de edad, pereció de manera trágica e instantánea tras caer de un árbol en el patio de su casa ub</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/locales/4452-jinotepino-desaparecido-con-todo-y-moto.html">
            			El señor Francisco Acosta Mora, conocido como el gato, originario del barrio Cruz de Guadalupe de Jinotepe se encuentra desaparecido desde hace tres </a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html">
            			Un informe de la organización de derechos humanos Amnistía Internacional sobre ejecuciones en el mundo durante 2016 destaca que China oculta “la e</a> </div>
						<div class="ttick" style="width:1200px; line-height:35px; text-indent:5px; height:35px;float:left;;"> <a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html">
            			La Policía de Guatemala arrestó el martes a uno de los principales líderes del grupo criminal Mara Salvatrucha, (MS-13).
</a> </div>
					</div>
	</div>
</div>
<script type='text/javascript'>
var  title_slider = new TitleTicker("yj_nt2",{type: "scrollfade", direction: "forward", auto: "loop", time: 5000, duration: 1500});
var type_slider='scrollfade';
$('titles_holder').addEvent('mouseenter', function(){title_slider.pause();});
$('titles_holder').addEvent('mouseleave', function(){title_slider.run(type_slider);});
</script>		</section></div>
        </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-top">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-46">
                                                <div class="g-content g-particle">
<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-component g-menu-item-387 g-standard  ">
            <a class="g-menu-item-container" href="/salud-2.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Opinion</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-509 g-standard  ">
            <a class="g-menu-item-container" href="/moda.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">GENTE&amp;ESTILO</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-url g-menu-item-254 g-standard  ">
            <a class="g-menu-item-container" href="http://radio.stereo-romance.com/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radio</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-508 g-standard  ">
            <a class="g-menu-item-container" href="/busqueda.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Busqueda</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-url g-menu-item-252 g-standard  ">
            <a class="g-menu-item-container" href="http://mail.stereo-romance.com">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mail</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-556 g-standard  ">
            <a class="g-menu-item-container" href="/subcribir.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Subcribir</span>
                    </span>
                                                </a>
                                </li>
    </ul>
</nav>
    </div>
    </div>
    <div         
         class="g-block size-30">
                                                <div class="g-content g-particle">
                            	    <div class="g-social social-items" >
                                            <a target="_blank" href="https://www.facebook.com/Stereoromance/"  title="Stereo Romance"  >
                <span class="fa fa-facebook-square"></span>
                <span class="g-social-text">Stereo Romance</span>            </a>
                                            <a target="_blank" href="http://www.stereo-romance.com/home/Player-cast.html"  title="En Vivo"  >
                <span class="fa fa-music"></span>
                <span class="g-social-text">En Vivo</span>            </a>
            </div>
    </div>
    </div>
    <div         
         class="g-block shadow align-right size-24">
                                                <div class="g-content g-particle">
                                <div class="g-date">
        <span>Wednesday, April 12, 2017</span>
    </div>
    </div>
    </div>
    </div>
            </div>
    </section>
                    <header id="g-header">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block align-left size-39">
                                                <div class="g-content g-particle">
<a href="http://www.stereo-romance.com" title="Stereo Romance"  class="g-logo ">
            <img src="/images/banners/Logo_StereoRomance-WEB-NEW.jpg" alt="Stereo Romance" />
    </a>
    </div>
    </div>
    <div         
         class="g-block align-right size-61">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="ads">
<div class="eliadunit" style="text-align:center;">

<!-- bloque de contenido -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="9593892840"
	data-alternate-ad-color="D3D3E3"
	data-ad-channel="9593892840"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-ui-features="rc:6"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div></div>
        </div>
    </div>
    </div>
            </div>
    </header>
                    <section id="g-navigation" data-uk-sticky="&#x7B;media&#x3A;80&#x25;&#x7D;">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
<nav class="g-main-nav" role="navigation" data-g-mobile-target data-g-hover-expand="true">
    <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-component g-menu-item-219 active g-standard  ">
            <a class="g-menu-item-container" href="/" title="Home">
                                                <i class="fa fa-home fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/deporte.html">
                                                <i class="fa fa-soccer-ball-o fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/locales.html">
                                                <i class="fa fa-newspaper-o fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Nacionales</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/mundo.html">
                                                <i class="fa fa-flag fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Internacionales</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-314 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/religion.html">
                                                <i class="fa fa-user-o fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Religion</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/sociedad.html">
                                                <i class="fa fa-group fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Politica</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  ">
            <a class="g-menu-item-container" href="/tecnologia.html">
                                                <i class="fa fa-battery-2 fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tecnologia</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  ">
            <a class="g-menu-item-container" href="/salud.html">
                                                <i class="fa fa-medkit fa-2x" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
                    </span>
                                                </a>
                                </li>
    </ul>
</nav>
    </div>
    </div>
    </div>
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div class="g-system-messages">
    </div>
    </div>
    </div>
    </div>
    </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-system-messages">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
    <div class="g-system-messages">
    </div>
    </div>
    </div>
            </div>
    </section>
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">            
    <div          
         class="g-grid">
    <div         
         class="g-block size-70">
                    <section id="g-mainbody">
    <div          
         class="g-grid">
    <div         
         class="g-block title-border size-100">
    <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><article class="item item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
			<div class="pull-none item-image"> <img
	class="caption" title="Foto de RT"	src="/cache/klixowatermark/2aa0cee76fa68e1bbf495be8fd48a857.jpg" alt="Foto de RT" itemprop="image"/> </div>
			<div class="g-article-header">
				<div class="page-header">
			<h2 itemprop="name">
				Detienen al sospechoso del ataque al Borussia Dortmund			</h2>
											</div>
			</div>
			<div itemprop="articleBody">
		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.stereo-romance.com%2Fmundo%2F4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.stereo-romance.com/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.stereo-romance.com/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" data-counter="right"></script></div></div><div style="clear:both;"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) starts here -->
<a id="startOfPage"></a>
<!-- DISQUS comments counter and anchor link -->
<div class="jwDisqusArticleCounter">
	<span>
		<a class="jwDisqusArticleCounterLink" href="#disqus_thread" data-disqus-identifier="3a5da0523f_id4455">View Comments</a>
	</span>
	<div class="clr"></div>
</div>

<div class="eliadunit" style="text-align:center;">
<!-- 468 * 60 banner -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="6475266848"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">Hoy miércoles fue detenido el presunto autor del ataque contra el autobús del equipo alemán, Borussia Dortmund, en el que resultó herido el futbolista catalán, Marc Bartra.</p>
<p style="text-align: justify;">Frauke Koehler, vocera de la fiscalía general, informó que las casas de dos sospechosos islamistas, quienes según la vocera tenían motivos para realizar el ataque, sin embargo solo se detuvo a un sospechoso.</p>
<p style="text-align: justify;">Según Koehler, en las investigación de encontraron tres copias de la carta en el lugar del ataque. La misiva pide el retiro de los aviones de alemanes Tornado de Turquía y el cierre de la base aérea estadounidense Ramstein en Alemania.</p><p>
<div class="eliadunit" style="text-align:center;">
<!-- 468 * 60 banner -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="6475266848"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<p style="text-align: justify;">A pesar de que los investigadores consideran estas pruebas como un probable vínculo terrorista, el motivo preciso del ataque aún no está esclarecido.</p>
<p style="text-align: justify;">Las explosiones rompieron los vidrios del autobús del equipo alemán, resultando herido Marc Bartra, quien fue llevado inmediatamente a un hospital, donde fue operado con éxito.</p>
<p style="text-align: justify;">Sin embargo, Bartra no podrá ser titular en su equipo, el Borussia Dortmund que enfrenta al Mónaco, en partido correspondiente a los cuartos de final la Liga de Campeones de la UEFA, máximo torneo de clubes del fútbol en el viejo continente.</p>
<div class="eliadunit" style="text-align:center;">
<!-- 468 * 60 banner -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="6475266848"
	data-alternate-ad-color="0000FF"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- DISQUS comments block -->
<div class="jwDisqusForm">
			<div id="disqus_thread"></div>
			<script type="text/javascript">
				//<![CDATA[
				var disqus_shortname = 'stereoromance';
				var disqus_url = 'http://www.stereo-romance.com/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html';
				var disqus_identifier = '3a5da0523f_id4455';
				var disqus_developer = '0';
				var disqus_config = function(){
					this.language = '';
				};
				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				//]]>
			</script>
			<noscript>
				<a href="https://stereoromance.disqus.com/?url=ref">View the discussion thread.</a>
			</noscript>
				<div id="jwDisqusFormFooter">
		<a target="_blank" href="http://disqus.com" class="dsq-brlink">
			blog comments powered by <span class="logo-disqus">DISQUS</span>
		</a>
		<a id="jwDisqusBackToTop" href="#startOfPage">
			back to top		</a>
		<div class="clr"></div>
	</div>
</div>
<div class="clr"></div>
<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) ends here -->
	</div>
							<dl class="article-info muted">
			<dt class="article-info-term">
									Detalles							</dt>
							<dd class="category-name">
				<span data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i><a href="/mundo.html" itemprop="genre">Internacionales</a></span>	</dd>			
									<dd class="create">
	<time datetime="2017-04-12T11:09:24-06:00" itemprop="dateCreated" data-uk-tooltip title="Fecha de creación">
		<i class="fa fa-clock-o"></i>12 Abril 2017	</time>
</dd>			
						</dl>
						<div class="tags">
	    <span>TAGS:  </span>
																	<a href="/component/tags/tag/91-futbol.html" class="" rel="tag">Futbol</a>,																				<a href="/component/tags/tag/162-terrorismo.html" class="" rel="tag">Terrorismo</a>,																				<a href="/component/tags/tag/301-alemania.html" class="" rel="tag">Alemania</a>,																				<a href="/component/tags/tag/441-estado-islámico.html" class="" rel="tag">Estado Islámico</a>,																				<a href="/component/tags/tag/1749-stereoromance.html" class="" rel="tag">#StereoRomance</a>						</div>
<ul class="pager pagenav">
	<li class="next">
		<a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
									</article></div></div>
    </div>
    </div>
    </div>
    </section>
    </div>
    <div         
         class="g-block size-30">
                    <aside id="g-aside">
    <div          
         class="g-grid">
    <div         
         class="g-block box1 size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>busqueda</span></h3>
<form id="mod-finder-searchform390" action="/component/finder/search.html" method="get" class="form-search">
	<div class="finder">
		<label for="mod-finder-searchword390" class="finder">Buscar</label><input type="text" name="q" id="mod-finder-searchword390" class="search-query input-medium" size="25" value="" placeholder="Buscar..."/><button class="btn btn-primary hasTooltip  finder" type="submit" title="Ir"><span class="icon-search icon-white"></span>Buscar</button>
						<input type="hidden" name="Itemid" value="508" />	</div>
</form>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Etiquetas Similares</span></h3>
						<div class="tagssimilar">
	<ul>
			<li>
											<a href="/deporte/1884-semifinales-a-tope,-bale-cristiano,-francia-y-alemania.html">
					Semifinales a tope, Bale-Cristiano, Francia y Alemania				</a>
					</li>
			<li>
											<a href="/mundo/1710-tiroteo-en-un-cine-de-alemania-deja-al-menos-25-heridos.html">
					Tiroteo en cine de Alemania deja al menos 25 heridos				</a>
					</li>
			<li>
											<a href="/mundo/2110-baton-rouge-atacante-sufría-de-seria-condición-médica.html">
					 Baton Rouge: Atacante sufría de seria condición médica				</a>
					</li>
			<li>
											<a href="/mundo/2396-boko-haram-joven-secuestrada-pide-ceder-a-nigeria.html">
					 Boko Haram: Joven secuestrada pide ceder a Nigeria				</a>
					</li>
			<li>
											<a href="/mundo/3099-mujer-da-a-luz-a-un-hijo-producto-de-una-violación-de-isis-es-mi-hijo,-no-de-ellos.html">
					Mujer da a luz a un hijo producto de una violación de ISIS: 'Es mi hijo, no de ellos'				</a>
					</li>
			<li>
											<a href="/mundo/4109-11-personas-mueren-en-una-mezquita-afgana.html">
					11 personas mueren en una mezquita afgana				</a>
					</li>
		</ul>
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Lo más Nuevo</span></h3>
						<div class="junewsultra ">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html"><img src="http://www.stereo-romance.com/img/150x90/5/marcbartra-00738a00dc6a4d82d1be39fb23782fe4.jpg" alt="Detienen al sospechoso del ataque al Borussia Dortmund" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" title="Detienen al sospechoso del ataque al Borussia Dortmund">Detienen al sospechoso del ataque al Borussia Dortmund</a></h4>
                                <div class="jn-info">
                                		<span class="jn-small">12.04.2017</span>
                                                            | <span class="jn-small">Internacionales</span>
                                                                                <div class="jn-hit-n-rating">
                                                                        		    <span class="jn-small jn-hits">Visto: 5</span>
                                        </div>
                                    </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    Hoy miércoles fue detenido el presunto autor del ataque contra el autobús del equipo alemán, Borussia Dortmund, en el que...                        </div>
                        <div class="jn-more">
                        <a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" class="readmore" title="">Mas Detalles...</a>
                                </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/locales/4454-accidente-en-carretera-diriamba-la-boquita.html"><img src="http://www.stereo-romance.com/img/150x90/f/accidenteboquita-344b29b2e731cdd391dadf95de03a392.jpg" alt="Accidente en carretera Diriamba- La Boquita" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/locales/4454-accidente-en-carretera-diriamba-la-boquita.html" title="Accidente en carretera Diriamba- La Boquita">Accidente en carretera Diriamba- La Boquita</a></h4>
                                <div class="jn-info">
                                		<span class="jn-small">12.04.2017</span>
                                                            | <span class="jn-small">Nacionales</span>
                                                                                <div class="jn-hit-n-rating">
                                                                        		    <span class="jn-small jn-hits">Visto: 8</span>
                                        </div>
                                    </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    Cinco personas lesionadas y cuantiosos daños materiales en accidente de tránsito en la carretera Diriamba-La Boquita.                        </div>
                        <div class="jn-more">
                        <a href="/locales/4454-accidente-en-carretera-diriamba-la-boquita.html" class="readmore" title="">Mas Detalles...</a>
                                </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/locales/4453-fallece-granadino-al-caer-de-un-árbol.html"><img src="http://www.stereo-romance.com/img/150x90/f/arbolgranada-9ceef5a5f1c468f1c138622b62b6ac1b.jpg" alt="Fallece granadino al caer de un árbol" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/locales/4453-fallece-granadino-al-caer-de-un-árbol.html" title="Fallece granadino al caer de un árbol">Fallece granadino al caer de un árbol</a></h4>
                                <div class="jn-info">
                                		<span class="jn-small">12.04.2017</span>
                                                            | <span class="jn-small">Nacionales</span>
                                                                                <div class="jn-hit-n-rating">
                                                                        		    <span class="jn-small jn-hits">Visto: 4</span>
                                        </div>
                                    </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    El señor José Roberto Corea Raudez, de 52 años de edad, pereció de manera trágica e instantánea tras caer de...                        </div>
                        <div class="jn-more">
                        <a href="/locales/4453-fallece-granadino-al-caer-de-un-árbol.html" class="readmore" title="">Mas Detalles...</a>
                                </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/locales/4452-jinotepino-desaparecido-con-todo-y-moto.html"><img src="http://www.stereo-romance.com/img/150x90/9/desaparecido-2e29dc84e7d37856a8ecdd5c513d3140.jpg" alt="Jinotepino desaparecido con todo y moto" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/locales/4452-jinotepino-desaparecido-con-todo-y-moto.html" title="Jinotepino desaparecido con todo y moto">Jinotepino desaparecido con todo y moto</a></h4>
                                <div class="jn-info">
                                		<span class="jn-small">12.04.2017</span>
                                                            | <span class="jn-small">Nacionales</span>
                                                                                <div class="jn-hit-n-rating">
                                                                        		    <span class="jn-small jn-hits">Visto: 13</span>
                                        </div>
                                    </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    El señor Francisco Acosta Mora, conocido como el gato, originario del barrio Cruz de Guadalupe de Jinotepe se encuentra desaparecido...                        </div>
                        <div class="jn-more">
                        <a href="/locales/4452-jinotepino-desaparecido-con-todo-y-moto.html" class="readmore" title="">Mas Detalles...</a>
                                </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html"><img src="http://www.stereo-romance.com/img/150x90/d/penamuerte-c4fb361f581e165262074726f42aba4c.jpg" alt="Amnistía: China el mayor verdugo del mundo" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html" title="Amnistía: China el mayor verdugo del mundo">Amnistía: China el mayor verdugo del mundo</a></h4>
                                <div class="jn-info">
                                		<span class="jn-small">11.04.2017</span>
                                                            | <span class="jn-small">Internacionales</span>
                                                                                <div class="jn-hit-n-rating">
                                                                        		    <span class="jn-small jn-hits">Visto: 14</span>
                                        </div>
                                    </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    Un informe de la organización de derechos humanos Amnistía Internacional sobre ejecuciones en el mundo durante 2016 destaca que China...                        </div>
                        <div class="jn-more">
                        <a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html" class="readmore" title="">Mas Detalles...</a>
                                </div>
       	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                        			<a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html"><img src="http://www.stereo-romance.com/img/150x90/0/elsalvador-44675d5c7f401806723a1490c2fc8d04.jpg" alt="Guatemala arresta poderoso líder de Mara Salvatrucha" /></a>                            </div>
            <div class="jn-right">
                        		<h4><a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html" title="Guatemala arresta poderoso líder de Mara Salvatrucha">Guatemala arresta poderoso líder de Mara Salvatrucha</a></h4>
                                <div class="jn-info">
                                		<span class="jn-small">11.04.2017</span>
                                                            | <span class="jn-small">Internacionales</span>
                                                                                <div class="jn-hit-n-rating">
                                                                        		    <span class="jn-small jn-hits">Visto: 14</span>
                                        </div>
                                    </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    La Policía de Guatemala arrestó el martes a uno de los principales líderes del grupo criminal Mara Salvatrucha, (MS-13).                        </div>
                        <div class="jn-more">
                        <a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html" class="readmore" title="">Mas Detalles...</a>
                                </div>
       	</div>
</div>		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Suscripciones </span></h3>
						<div class="acymailing_module" id="acymailing_module_formAcymailing18621">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing18621"  >
		<form id="formAcymailing18621" action="/mundo.html" onsubmit="return submitacymailingform('optin','formAcymailing18621')" method="post" name="formAcymailing18621"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing18621"  onfocus="if(this.value == 'Nombre') this.value = '';" onblur="if(this.value=='') this.value='Nombre';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nombre" title="Nombre"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing18621"  onfocus="if(this.value == 'Dirección electrónica') this.value = '';" onblur="if(this.value=='') this.value='Dirección electrónica';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Dirección electrónica" title="Dirección electrónica"/>
							</td> </tr><tr>
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Suscribirse" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing18621'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_389" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.stereo-romance.com%2Fmundo%2F4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.stereo-romance.com%2Fmundo%2F4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing18621" />
									</div>
		</form>
	</div>
	</div>
		</div></div>
        </div>
    </div>
    </div>
    </aside>
    </div>
    </div>
    </div>
    </section>
                    <section id="g-mainbottom">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block box1 size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>TIME LINE - ORDEN CRONOLÓGICO:</span></h3>
						<div id="jlatest_timeline_369" class="timeline timeline-">
    <div class="timeline-breaker">
        <time datetime="2017-04-12T11:32:59-06:00">12 Abril 2017</time>
    </div>
    <div class="timeline-posts">
                <div class="clearfix"></div>
        <article class="post timeline-item first even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-04-12T11:09:24-06:00">Miércoles, 12 Abril 2017 11:09            </time>
                            <img src="/images/st_magazine/Deportes/marc_bartra.jpg" alt="Foto de RT"/> 
                        <h4>
            <a href="/mundo/4455-detienen-al-sospechoso-del-ataque-al-borussia-dortmuna.html" itemprop="url">
                <span itemprop="name">
                    Detienen al sospechoso del ataque al Borussia Dortmund                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">Hoy miércoles fue detenido el presunto autor del ataque contra el autobús del equipo alemán, Borussia Dortmund, en el que resultó herido el futbolista catalán, Marc Bartra.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/mundo.html" class="item-category"> Internacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 5</span>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-04-12T10:12:49-06:00">Miércoles, 12 Abril 2017 10:12            </time>
                            <img src="/images/st_magazine/ABRIL/accidente_boquita.jpg" alt="Información de Radio Ya"/> 
                        <h4>
            <a href="/locales/4454-accidente-en-carretera-diriamba-la-boquita.html" itemprop="url">
                <span itemprop="name">
                    Accidente en carretera Diriamba- La Boquita                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">Cinco personas lesionadas y cuantiosos daños materiales en accidente de tránsito en la carretera Diriamba-La Boquita.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 8</span>
                                    </div>
    </article>
            <div class="clearfix"></div>
        <article class="post timeline-item even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-04-12T10:00:18-06:00">Miércoles, 12 Abril 2017 10:00            </time>
                            <img src="/images/st_magazine/ABRIL/arbol_granada.jpg" alt="Imagen de referencia"/> 
                        <h4>
            <a href="/locales/4453-fallece-granadino-al-caer-de-un-árbol.html" itemprop="url">
                <span itemprop="name">
                    Fallece granadino al caer de un árbol                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">El señor José Roberto Corea Raudez, de 52 años de edad, pereció de manera trágica e instantánea tras caer de un árbol en el patio de su casa ubicada de la Iglesia Hermita del Socorro, 3 cuadras al oeste y media al sur en el barrio Pancasán de Granada.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 4</span>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-04-12T09:11:01-06:00">Miércoles, 12 Abril 2017 09:11            </time>
                            <img src="/images/st_magazine/ABRIL/desaparecido.jpg" alt="Foto proporcioanda por la familia"/> 
                        <h4>
            <a href="/locales/4452-jinotepino-desaparecido-con-todo-y-moto.html" itemprop="url">
                <span itemprop="name">
                    Jinotepino desaparecido con todo y moto                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>El señor Francisco Acosta Mora, conocido como el gato, originario del barrio Cruz de Guadalupe de Jinotepe se encuentra desaparecido desde hace tres días.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 13</span>
                                    </div>
    </article>
            <div class="clearfix"></div>
        <article class="post timeline-item even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-04-11T16:48:33-06:00">Martes, 11 Abril 2017 16:48            </time>
                            <img src="/images/st_magazine/ABRIL/pena_muerte.jpg" alt="Amnistía Internacional dice en su informe que sin tener en cuenta a China, 1.032 personas fueron ejecutadas el año pasado. [Ilustración: Amnistía Internacional]."/> 
                        <h4>
            <a href="/mundo/4451-amnistía-china-el-mayor-verdugo-del-mundo.html" itemprop="url">
                <span itemprop="name">
                    Amnistía: China el mayor verdugo del mundo                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">Un informe de la organización de derechos humanos Amnistía Internacional sobre ejecuciones en el mundo durante 2016 destaca que China oculta “la escandalosa magnitud de las ejecuciones en su país” cuyo número superó a todos los demás países del mundo en conjunto.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/mundo.html" class="item-category"> Internacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 14</span>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-04-11T16:42:53-06:00">Martes, 11 Abril 2017 16:42            </time>
                            <img src="/images/st_magazine/ABRIL/el_salvador.jpg" alt="Pedro Benjamín Rivas Zelaya (a) &quot;Snaiper&quot; es entregado por la policía de Guatemala a las autoridades de El Salvador. Foto: @PNCdeGuatemala"/> 
                        <h4>
            <a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html" itemprop="url">
                <span itemprop="name">
                    Guatemala arresta poderoso líder de Mara Salvatrucha                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>La Policía de Guatemala arrestó el martes a uno de los principales líderes del grupo criminal Mara Salvatrucha, (MS-13).</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/mundo.html" class="item-category"> Internacionales</a>
                                    &nbsp;<span class="item-hits">&nbsp;<span class="fa fa-eye"></span> 14</span>
                                    </div>
    </article>
    </div>
    <div class="clearfix"></div>
    <input type="hidden" name="count_369" value="6"/>
    <div class="timeline_footer">
        <a href="#" id="timeline_loadmore_369" class="timeline-more-ajax btn btn-info">View more posts</a>
				<a href="http://wwww.omegatheme.com" class="powered-">
			<img src="/modules/mod_jlatest_timeline/assets/images/powered_icon.png"  title="Joomla Module Latest Timeline powered by OmegaTheme.com""  alt="Joomla Module Latest Timeline powered by OmegaTheme.com">
		</a>
		    </div>
</div>
<script>
(function ($) {
    $(document).on('click', '#timeline_loadmore_369', function (e) {
        e.preventDefault();
        var value = $('input[name=count_369]').val(),
        request = {
        'option' : 'com_ajax',
        'module' : 'jlatest_timeline',
        'cmd' : 'load',
        'data' : 'VElNRSBMSU5FIC0gT1JERU4gQ1JPTk9Mw5NHSUNPOg==',
        'format' : 'raw',
        'start': value,
        'Itemid': '246'
        };
        $.ajax({
            type : 'GET',
            data : request,
            success: function (response) {
                $(response).appendTo($("#jlatest_timeline_369 > .timeline-posts"));
                $('input[name=count_369]').val($("#jlatest_timeline_369 .timeline-item").size());
            },
            error: function(response) {
                var data = '',
                obj = $.parseJSON(response.responseText);
                for(key in obj){
                    data = data + ' ' + obj[key] + '<br/>';
                }
                //console.log(data);
            }
        });
        return false;
    });
})(jQuery)
</script>		</div></div>
        </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-extension">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block box1 size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<div class="nspMain " id="nsp-nsp-367" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 7,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.el_salvadornsp-367.jpg" alt="Pedro Benjamín Rivas Zelaya (a) "Snaiper" es entregado por la policía de Guatemala a las autoridades de El Salvador. Foto: @PNCdeGuatemala"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4450-guatemala-arresta-poderoso-líder-de-mara-salvatrucha.html"  title="Guatemala arresta poderoso líder de Mara Salvatrucha" target="_self">Guatemala arresta poderoso líder de Mara Salvatrucha</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4449-un-enjambre-sísmico-mantiene-en-vilo-a-el-salvador-hay-un-muerto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.tembloresnsp-367.jpg" alt="La policía tuvo que cerrar la carretera Panamericana luego que un temblor 5,1 provocara un derrumbe y un muerto en la vía de entrada a San Salvador."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4449-un-enjambre-sísmico-mantiene-en-vilo-a-el-salvador-hay-un-muerto.html"  title="Un enjambre sísmico mantiene en vilo a El Salvador: hay un muerto" target="_self">Un enjambre sísmico mantiene en vilo a El Salvador: hay un muerto</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4442-reunión-del-alba-tcp-en-cuba-busca-concertación-regional.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Abril.albansp-367.jpg" alt="La reunión del Consejo Político ratificará la declaración final adoptada el mes pasado en Caracas durante la XIV Cumbre Extraordinaria del ALBA-TCP, que se realizó en homenaje al líder de la Revolución bolivariana, Comandante Hugo Chávez, en el cuarto aniversario de su desaparición física."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4442-reunión-del-alba-tcp-en-cuba-busca-concertación-regional.html"  title="Reunión del ALBA-TCP en Cuba busca concertación regional" target="_self">Reunión del ALBA-TCP en Cuba busca concertación regional</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4441-ee-uu-rusia-sabía-de-antemano-sobre-ataque-en-siria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Abril.ataque_quimiconsp-367.jpg" alt="Un alto funcionario de Estados Unidos dijo que habían concluido que Rusia sabía de antemano sobre el ataque con armas químicas en Siria ocurrido la semana pasada."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4441-ee-uu-rusia-sabía-de-antemano-sobre-ataque-en-siria.html"  title="EE.UU.: Rusia sabía de antemano sobre ataque en Siria" target="_self">EE.UU.: Rusia sabía de antemano sobre ataque en Siria</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4430-gases-lacrimógenos-durante-marcha-en-caracas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.gas_venezuelansp-367.jpg" alt="Un Policía de la Guardia Nacional Bolivariana lanzó una bomba de gas lacrimógeno contra manifestantes durante una manifestación en Caracas, Venezuela, el sábado 8 de abril de 2017."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4430-gases-lacrimógenos-durante-marcha-en-caracas.html"  title="Gases lacrimógenos durante marcha en Caracas" target="_self">Gases lacrimógenos durante marcha en Caracas</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4429-irán-pide-que-se-investigue-ataque-químico-en-siria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.iran_ataquesnsp-367.jpg" alt="La oposición siria celebró el ataque con misiles sobre una base aérea cerca de Homs que llevó a cabo Washington el viernes."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4429-irán-pide-que-se-investigue-ataque-químico-en-siria.html"  title="Irán pide que se investigue ataque químico en Siria" target="_self">Irán pide que se investigue ataque químico en Siria</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4428-corea-del-norte-llama-imperdonable-ataque-a-siria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.atentado_siriansp-367.jpg" alt="Imagen proporcionada por la Casa Blanca, el Presidente Donald Trump recibe un informe sobre el ataque militar de Siria de su equipo de Seguridad Nacional, incluyendo una videoconferencia con el Secretario de Defensa, General James Mattis, y el Presidente del Estado Mayor Conjunto, Gen Joseph Dunford, el jueves 6 de abril de 2017."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4428-corea-del-norte-llama-imperdonable-ataque-a-siria.html"  title="Corea del Norte llama &quot;imperdonable&quot; ataque a Siria" target="_self">Corea del Norte llama &quot;imperdonable&quot; ataque a Siria</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4427-méxico-concederá-permisos-de-residencia-a-cubanos.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.banos_mexiconsp-367.jpg" alt="Los permisos no constituirán asilo político ni condición de refugiado."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4427-méxico-concederá-permisos-de-residencia-a-cubanos.html"  title="México concederá permisos de residencia a cubanos" target="_self">México concederá permisos de residencia a cubanos</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4419-caracas-es-la-ciudad-más-violenta-del-mundo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.caracasnsp-367.jpg" alt="Caracas ha sido en 2016 la ciudad más violenta del mundo según un reporte del Consejo Ciudadano para la Seguridad Pública y la Justicia Penal (CCPJP)."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4419-caracas-es-la-ciudad-más-violenta-del-mundo.html"  title="Caracas es la ciudad más violenta del mundo" target="_self">Caracas es la ciudad más violenta del mundo</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4415-donald-trump,-ordenó-atacar-una-estratégica-base-aérea-siria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.ABRIL.ataque_siriansp-367.jpg" alt="Foto: BBC Mundo"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4415-donald-trump,-ordenó-atacar-una-estratégica-base-aérea-siria.html"  title="Donald Trump, ordenó atacar una estratégica base aérea Siria" target="_self">Donald Trump, ordenó atacar una estratégica base aérea Siria</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4398-izquierda-gana-segunda-vuelta-en-el-ecuador.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Abril.lenin_moreno.nsp-367jpeg" alt="Foto de El Clarín"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4398-izquierda-gana-segunda-vuelta-en-el-ecuador.html"  title="Izquierda gana segunda vuelta en el Ecuador " target="_self">Izquierda gana segunda vuelta en el Ecuador </a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4396-costa-rica-reclama-ante-la-cij-a-nicaragua-una-indemnización-de-6-7-millones-de-dólares.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Abril.isla_portillosnsp-367.jpg" alt="Foto de La Prensa"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4396-costa-rica-reclama-ante-la-cij-a-nicaragua-una-indemnización-de-6-7-millones-de-dólares.html"  title="Costa Rica reclama ante la CIJ a Nicaragua una indemnización de 6.7 millones de dólares " target="_self">Costa Rica reclama ante la CIJ a Nicaragua una indemnización de 6.7 millones de dólares </a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4378-$18-000-millones-en-recortes-para-construir-el-muro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.muro_trumpnsp-367.jpg" alt="Muro fronterizo en Naco, Arizona. La Casa Blanca acelera para retomar la construcción del muro en la frontera con México."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4378-$18-000-millones-en-recortes-para-construir-el-muro.html"  title="$18.000 millones en recortes para construir el muro" target="_self">$18.000 millones en recortes para construir el muro</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4375-nicaragua-e-israel-reestablecen-relaciones-diplomáticas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.Israel_Nicaraguansp-367.png" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4375-nicaragua-e-israel-reestablecen-relaciones-diplomáticas.html"  title="Nicaragua e Israel reestablecen relaciones diplomáticas" target="_self">Nicaragua e Israel reestablecen relaciones diplomáticas</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4368-fuertes-lluvias-no-dan-tregua-en-el-perú.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.perunsp-367.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4368-fuertes-lluvias-no-dan-tregua-en-el-perú.html"  title="Fuertes lluvias no dan tregua en el Perú" target="_self">Fuertes lluvias no dan tregua en el Perú</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4358-papa-francisco-visita-barrios-marginados-en-milán.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.papa_milannsp-367.jpg" alt="Varios niños entregaron dos regalos a Francisco: una estola de sacerdote hecha a mano y bordada por una cooperativa del barrio, que se puso de inmediato, y una pintura de la figura de la Virgen en la iglesia local, restaurada hace poco."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4358-papa-francisco-visita-barrios-marginados-en-milán.html"  title="Papa Francisco visita barrios marginados en Milán" target="_self">Papa Francisco visita barrios marginados en Milán</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4357-inteligencia-de-la-cámara-cancela-audiencia-sobre-rusia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.inteligencia_obamansp-367.jpg" alt="Demócratas piden que se establezca un comité independiente sobre este caso en particular."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4357-inteligencia-de-la-cámara-cancela-audiencia-sobre-rusia.html"  title="Inteligencia de la Cámara cancela audiencia sobre Rusia" target="_self">Inteligencia de la Cámara cancela audiencia sobre Rusia</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4356-grupo-miliciano-en-el-congo-decapita-a-42-policías.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.bicicleta_soldadosnsp-367.jpg" alt="Fotografía de archivo del 6 de marzo de 2005 de un soldado de la ONU revisando a un ciclista en las calles de Bunia, República Democrática del Congo."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4356-grupo-miliciano-en-el-congo-decapita-a-42-policías.html"  title="Grupo miliciano en el Congo decapita a 42 policías" target="_self">Grupo miliciano en el Congo decapita a 42 policías</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;clear:both;">
								<a href="/mundo/4355-china-importará-de-nuevo-carne-de-brasil.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.brasil_carnensp-367.jpg" alt="El ministro de Agricultura de Brasil, Blairo Maggi, acompañado por un agente de inspección sanitaria, recolecta productos de carne para pruebas, en un supermercado de Brasilia."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4355-china-importará-de-nuevo-carne-de-brasil.html"  title="China importará de nuevo carne de Brasil" target="_self">China importará de nuevo carne de Brasil</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4354-argentinos-conmemoran-golpe-de-estado-de-1976.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.argentinosnsp-367.jpg" alt="El golpe de Estado de 1976, que derrocó a la entonces presidenta María Estela Martínez de Perón, activo un feroz plan represivo ejecutado por las Fuerza Armadas contra dirigentes políticos, sindicalistas, intelectuales y artistas ligados a la izquierda o considerados opositores al régimen."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4354-argentinos-conmemoran-golpe-de-estado-de-1976.html"  title="Argentinos conmemoran golpe de estado de 1976" target="_self">Argentinos conmemoran golpe de estado de 1976</a></h4>							</div>
																															<div class="nspArt nspCol3" style="padding:0 0px 0px 0;">
								<a href="/mundo/4353-maduro-pide-ayuda-a-onu-para-regularizar-medicinas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:10px 10px 5px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.medicamentosnsp-367.jpg" alt="El mandatario venezolano le ordenó a los ministros del "campo social" seguir las recomendaciones que haga la ONU."  /></a><h4 class="nspHeader tleft fleft has-image"><a href="/mundo/4353-maduro-pide-ayuda-a-onu-para-regularizar-medicinas.html"  title="Maduro pide ayuda a ONU para regularizar medicinas" target="_self">Maduro pide ayuda a ONU para regularizar medicinas</a></h4>							</div>
												</div>
																</div>
										<a href="/" class="readon-button">
													More from this category											</a>
									</div>
			</div>
				<div class="nspLinksWrap right" style="width:49.9%;">
			<div class="nspLinks" style="margin:0 0 0 15;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							<li class="even"><a href="/mundo/4347-trump-intentará-otra-reforma-de-salud-en-el-futuro.html" class="nspImageWrapper"  style="margin:0px 0px 0px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.trup_saludnsp-367_links.jpg" alt="El Presidente Donald Trump, acompañado por el Secretario de Salud y Servicios Humanos, Tom Price, y el Vicepresidente Mike Pence, se reúnen con los miembros de los medios de comunicación en relación con el proyecto de ley de reforma sanitaria del viernes 24 de marzo de 2017 en la Oficina Oval de la Casa Blanca en Washington."  /></a><div><h4><a href="/mundo/4347-trump-intentará-otra-reforma-de-salud-en-el-futuro.html" title="Trump intentará otra reforma de salud en el futuro" target="_self">Trump intentará otra reforma de salud en el futuro</a></h4><p>El presidente de EE.UU., Donald Trump, dijo hoy estar "abierto" a intentar otra reforma del sistema de salud en el futuro, después del fracaso del proyecto de ley republicano para&hellip;</p></div></li>							
							<li class="odd"><a href="/mundo/4346-exlíder-egipcio-mubarak-es-liberado-tras-años-de-prisión.html" class="nspImageWrapper"  style="margin:0px 0px 0px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.lideres_egiptonsp-367_links.jpg" alt="El depuesto presidente egipcio Hosni Mubarak es esoltado por personal médico y de seguridad hacia una ambulancia en el hospital militar Maadi en El Cairo, Egipto, el 2 de marzo, de 2017."  /></a><div><h4><a href="/mundo/4346-exlíder-egipcio-mubarak-es-liberado-tras-años-de-prisión.html" title="Exlíder egipcio Mubarak es liberado tras años de prisión" target="_self">Exlíder egipcio Mubarak es liberado tras años de prisión</a></h4><p>El expresidente egipcio Hosni Mubarak está en libertad, después haber estado detenido en prisiones y en hospitales durante seis años, tras el levantamiento conocido como la primavera árabe, en 2011.
</p></div></li>							
							<li class="even"><a href="/mundo/4345-revelan-nuevos-detalles-sobre-atacante-de-londres.html" class="nspImageWrapper"  style="margin:0px 0px 0px 0px;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Marzo_nuevo.atentado_londonnsp-367_links.jpg" alt="Un policía sale de la casa donde Khalid Masood vivió en la ciudad inglesa de Birmingham."  /></a><div><h4><a href="/mundo/4345-revelan-nuevos-detalles-sobre-atacante-de-londres.html" title="Revelan nuevos detalles sobre atacante de Londres" target="_self">Revelan nuevos detalles sobre atacante de Londres</a></h4><p>Antes de que asesinara a cuatro personas en el más mortífero ataque perpetrado en Reino Unido desde los atentados con bombas en Londres en 2005, funcionarios británicos de inteligencia consideraban&hellip;</p></div></li>							
														</ul>
					</div>
									</div>	
			</div>
		</div>
			</div>
		</div></div>
        </div>
    </div>
    </div>
            </div>
    </section>
                    <footer id="g-footer">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="ads">
<div class="eliadunit" style="text-align:center;">

<!-- bloque de contenido -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="9593892840"
	data-alternate-ad-color="D3D3E3"
	data-ad-channel="9593892840"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-ui-features="rc:6"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div></div>
        </div>
    </div>
    </div>
    <div          
         class="g-grid">
    <div         
         class="g-block  size-33-3">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable yjmslider">
						<!-- http://www.Youjoomla.com  YJ Media Slider Module for Joomla! starts here -->
<div id="yjmediaout384" class="yjmediaout singleslide" data-countslides="1" data-autoslide="0">
	<div class="yjmediasliderinstance384 yjmediaslider loading">
		<div class="slides">
						<div class="slide">
				<img class="poster" src="http://www.stereo-romance.com/images/st_magazine/Internacionales/migrantes_africanos.jpg" alt="" />
				<div class="slide-details" style="width:40%;bottom:20%;left:30px;">	
					<h3 class="slide-title">
						Migrantes					</h3>	
																				<div class="buttons">
												<a href="javascript:;" class="play-video" data-source="youtube" data-video="P75twSyTwqw" data-aspect="16x9">Play video</a>
																	</div>
									</div>			
			</div>
					</div>
		<!-- Main navigation -->
		<div class="main-nav">
						<a href="javascript:;" title="Stop" class="prev">Stop</a>
						<a href="javascript:;" title="Next" class="next">Next</a>
		</div>
		<!-- /Main navigation -->
		<div class="video-player"><!-- empty --></div>
	</div>
		</div>		</div></div>
        </div>
    </div>
    <div         
         class="g-block  size-33-3">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable yjmslider">
						<!-- http://www.Youjoomla.com  YJ Media Slider Module for Joomla! starts here -->
<div id="yjmediaout385" class="yjmediaout singleslide" data-countslides="1" data-autoslide="0">
	<div class="yjmediasliderinstance385 yjmediaslider loading">
		<div class="slides">
						<div class="slide">
				<img class="poster" src="http://www.stereo-romance.com/images/st_magazine/ABRIL/asaltantes.png" alt="" />
				<div class="slide-details" style="width:40%;bottom:20%;left:30px;">	
					<h3 class="slide-title">
						Asaltos en Jinotepe					</h3>	
																				<div class="buttons">
												<a href="javascript:;" class="play-video" data-source="youtube" data-video="1bPUp4RuVH8" data-aspect="16x9">Play video</a>
																	</div>
									</div>			
			</div>
					</div>
		<!-- Main navigation -->
		<div class="main-nav">
						<a href="javascript:;" title="Stop" class="prev">Stop</a>
						<a href="javascript:;" title="Next" class="next">Next</a>
		</div>
		<!-- /Main navigation -->
		<div class="video-player"><!-- empty --></div>
	</div>
		</div>		</div></div>
        </div>
    </div>
    <div         
         class="g-block  size-33-3">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable yjmslider">
						<!-- http://www.Youjoomla.com  YJ Media Slider Module for Joomla! starts here -->
<div id="yjmediaout386" class="yjmediaout singleslide" data-countslides="1" data-autoslide="0">
	<div class="yjmediasliderinstance386 yjmediaslider loading">
		<div class="slides">
						<div class="slide">
				<img class="poster" src="http://www.stereo-romance.com/images/st_magazine/Internacionales/JINOTEPE.jpg" alt="" />
				<div class="slide-details" style="width:40%;bottom:20%;left:30px;">	
					<h3 class="slide-title">
						Parque Central					</h3>	
																				<div class="buttons">
												<a href="javascript:;" class="play-video" data-source="youtube" data-video="Ck7D9NkA16k" data-aspect="16x9">Play video</a>
																	</div>
									</div>			
			</div>
					</div>
		<!-- Main navigation -->
		<div class="main-nav">
						<a href="javascript:;" title="Stop" class="prev">Stop</a>
						<a href="javascript:;" title="Next" class="next">Next</a>
		</div>
		<!-- /Main navigation -->
		<div class="video-player"><!-- empty --></div>
	</div>
		</div>		</div></div>
        </div>
    </div>
    </div>
            </div>
    </footer>
                    <section id="g-copyright">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-50">
                                                <div class="g-content g-particle">
<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-url g-menu-item-195 g-standard  ">
            <div class="g-menu-item-container icons-eye" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">Nosotros</span>
            </span>
                                                                        </div>                    </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-202 g-standard  ">
            <a class="g-menu-item-container icons-statistic" href="/category-music.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Música</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-203 g-standard  ">
            <a class="g-menu-item-container icons-diamond" href="/category-fashion.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">fashion</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-204 g-standard  ">
            <a class="g-menu-item-container icons-bag" href="/category-business.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-205 g-standard  ">
            <a class="g-menu-item-container icons-list" href="/category-technology.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Technology</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-206 g-standard  ">
            <a class="g-menu-item-container icons-education" href="/category-education.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Education</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-286 g-standard  ">
            <a class="g-menu-item-container icons-education" href="/category-education-2.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
                    </span>
                                                </a>
                                </li>
    </ul>
</nav>
    </div>
    </div>
    <div         
         class="g-block size-50">
                                                <div class="g-content g-particle">
                                &copy;
    2004 -     2017
    Stereo Romance
    </div>
    </div>
    </div>
            </div>
    </section>
                    <section id="g-to-top">
                <div class="g-container">                        
    <div          
         class="g-grid">
    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                            <div class=" g-particle">
    <div class="g-totop style2">
        <a href="#" id="g-totop-button" rel="nofollow" data-uk-smooth-scroll>
            <i class="fa fa-angle-double-up fa-lg"></i>                    </a>
    </div>
</div>
    </div>
    </div>
    </div>
            </div>
    </section>
        </div>
        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
                        <script type="text/javascript" src="/templates/it_365news/uikit/js/uikit.min.js"></script>
    <script type="text/javascript">
		(function($) {
			jQuery(document).ready(function($) {
				$(window).scroll(function() {
					if ($(document).scrollTop() < 500 || $(window).width() < 767) {
				        $('#g-totop-button').removeClass('totopfixed');
				    } else {
				        $('#g-totop-button').addClass('totopfixed');
				    }
				});
			});
		})(jQuery);
	</script>
    <script type="text/javascript" src="/templates/it_365news/js/template.js"></script>
    <script type="text/javascript" src="/templates/it_365news/js/scrollReveal.min.js"></script>
    <script type="text/javascript">
			window.sr = new scrollReveal({ mobile: false });
		</script>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPLX75X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLX75X');</script>
<!-- End Google Tag Manager -->
    
				<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.6.0) -->
				<script type="text/javascript">
					//<![CDATA[
					var disqus_shortname = 'stereoromance';
					var disqus_config = function(){
						this.language = '';
					};
					(function () {
						var s = document.createElement('script'); s.async = true;
						s.type = 'text/javascript';
						s.src = '//' + disqus_shortname + '.disqus.com/count.js';
						(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
					}());
					//]]>
				</script>
			

</body>
</html>
