<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="es-es" lang="es-es" dir="ltr" class="bootstrap3 itemid-245 com_content view-article top_menu_flexible">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLX75X');</script>
<!-- End Google Tag Manager -->	<base href="http://www.stereo-romance.com/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="escuela de bellas artes en antiguo edificio de jinotepe, escuela de belals artes, jinotepe y escuela de bellas artes, bellas artes en jinotepe" />
	<meta name="author" content="Stereo Romance" />
	<meta name="copyright" content="Stereo Romance" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="17 millones costo la rehabilitación del antiguo edificio Instituto Manuel Hernández Martínez en el que ahora funcionará la escuela de Bellas Artes." />
	<title> Escuela de Bellas Artes en antiguo edificio de Jinotepe - Stereo Romance - Stereo Romance</title>
	<link href="/templates/dailynews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jlatest_timeline/assets/css/jtimeline.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_vina_accordion_content/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.stereo-romance.com/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.stereo-romance.com/modules/mod_yjtt30/css/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/yjsg/assets/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css_compiled/bootstrap-flame.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/yjsg/legacy/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/menus.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/dropline.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/flame.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/yjsg/legacy/css/yjresponsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/custom_responsive.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/yjsg/assets/src/mediaelement/mediaelementplayer.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/js/megamenu.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.jquicustom.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjresponsive.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjsg.smoothdopline.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.plugins.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/mediaelement/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/mediaelement/froogaloop2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/magnific/yjsg.magnific.popup.min.js" type="text/javascript"></script>
	<script src="/modules/mod_vina_accordion_content/assets/js/jquery.cookie.js" type="text/javascript"></script>
	<script src="/modules/mod_vina_accordion_content/assets/js/jquery.accordion.js" type="text/javascript"></script>
	<script src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yjtt30/src/titleslide.js" type="text/javascript"></script>
	<script src="/media/plg_system_topofthepage/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/media/plg_system_topofthepage/jqtopofthepage.min.js" type="text/javascript"></script>
	<script src="/templates/dailynews/src/styles.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.plg_system_topofthepage_options = {"spyposition":"225","visibleopacity":"100","displaydur":"250","slidein":"1","slideindir":"top","zindex":"1","topalways":true,"icon":"icon-home","buttontext":false,"styles":{"position":"fixed","display":"none","opacity":0,"filter":"alpha(opacity=)","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"750","transition":"easeOutBounce"}};
	</script>
	<meta property="og:site_name" content="Stereo Romance"/>
	<meta property="og:title" content=" Escuela de Bellas Artes en antiguo edificio de Jinotepe"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.stereo-romance.com/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<style type="text/css">
							li.haschild.active ul.dropline.level1{margin:0;left:0!important;z-index:1!important;}li.haschild.active{position:static;z-index:1!important;}li.haschild ul.dropline.level1{z-index:2!important;}div.top_menu li.active.is_active ul.dropline.level1{z-index:-1!important;}div.top_menu li.active.level0.is_active{height:1px;}
						</style>
	<style type="text/css"></style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1430414363660215', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1430414363660215&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="stylef11" class="yjsgbody style_flame yjsgbr- pattern12 ispattern">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-254434-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="layout_type" class=" fullwidth"</a> 
<!-- TOP MENU START HERE -->
    <div id="centertop">
		<div class="centertop_in yjsgsitew">
			 <!--header-->
<div id="header">
      <div id="logo">
           <a href="http://www.stereo-romance.com/"></a>
          </div>
    <!-- end logo -->
   </div>
  <!-- end header -->
		</div>
	</div>
    <!-- end centartop-->
	<!--top menu-->
    <div id="topmenu_holder" class="yjsgmega">
      <div class="top_menu yjsgsitew">
          <div id="horiznav" class="horiznav">	<ul class="megalegacy menunavd">
	<li class="item219 level0 first"><span class="mymarg"><a class="yjanchor  first" href="/" title="Home"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-home"></i> Home</span></span></a></span></li><li class="item222 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/deporte.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-dribbble"></i> Deportes</span></span></a></span></li><li id="current" class=" active item245 level0"><span class="mymarg"><a class="yjanchor  activepath icons-recommend" href="/locales.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-flag"></i> Nacionales</span></span></a></span></li><li class="item246 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/mundo.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-globe"></i> Internacionales</span></span></a></span></li><li class="item314 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/religion.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-square"></i> Religion</span></span></a></span></li><li class="item247 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/sociedad.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-bullhorn"></i> Politica</span></span></a></span></li><li class="item253 level0"><span class="mymarg"><a class="yjanchor " href="/tecnologia.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-cogs"></i> Tecnologia</span></span></a></span></li><li class="item352 level0"><span class="mymarg"><a class="yjanchor " href="/salud.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-medkit"></i> Salud</span></span></a></span></li><li class="item387 level0"><span class="mymarg"><a class="yjanchor " href="/salud-2.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-microphone"></i> Opinion</span></span></a></span></li><li class="item509 level0"><span class="mymarg"><a class="yjanchor " href="/moda.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-users"></i> GENTE&amp;ESTILO</span></span></a></span></li><li class="item254 level0"><span class="mymarg"><a class="yjanchor " href="http://radio.stereo-romance.com/"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-volume-up"></i> Radio</span></span></a></span></li><li class="item508 level0"><span class="mymarg"><a class="yjanchor " href="/busqueda.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-search"></i> Busqueda</span></span></a></span></li></ul></div>
      </div>
  </div>
  <!-- end top menu -->
	    <div class="title_out">
    	<div class="title_in yjsgsitew">
    		<!-- http://www.Youjoomla.com  Youjoomla YJ Title Ticker 3.0 Module for Joomla 1.6.x and UP starts here -->
<div id="titles_holder" style="width:1470px; height:45px;">
		<div id="title_title" style="line-height:44px; width:230px;">ÚLTIMAS NOTICIAS :</div>
		<div class="title_nav" style="height:45px;"> 
		<a class="prev" style="height:45px;" onclick="javascript: title_slider.prev(type_slider);"></a> 
		<a class="next" style="height:45px;" onclick="javascript: title_slider.next(type_slider);"></a> 
	</div>
<div id="yj_nt2" class="title_slide" style="width:1200px;height:45px;">
		<div style="width:7200px;overflow: hidden;float: left;">
										<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html">
            			17 millones costo la rehabilitación del antiguo edificio Instituto Manuel Hernández Martínez en el que ahora funcionará la escuela de Bellas Artes</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/mundo/3992-fiscalía-de-perú-solicitará-arresto-de-expresidente-alejandro-toledo.html">
            			El exmandatario dijo a una emisora peruana que está dispuesto a volver al país en cuanto le garanticen que tendrá un juicio justo.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/tecnologia/3990-uber-piensa-en-autos-voladores-contrata-a-ingeniero-de-la-nasa.html">
            			La visión de Uber de aviones eléctricos que despegan y aterrizan verticalmente en una red de plataformas elevadas es ambiciosa
</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/mundo/3987-jovenel-moïse-asume-como-presidente-de-haití.html">
            			Jovenel Moïse prestó juramento como presidente de Haití rodeado de legisladores y de dignatarios extranjeros.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/mundo/3986-ee-uu-dona-$98-millones-a-el-salvador-para-combatir-inseguridad-y-corrupción.html">
            			Los fondos fueron aprobados por el Congreso en 2015, para ser usados en seguridad y estrategias de desarrollo en áreas pobres de El Salvador.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/locales/3984-aumentan-muertes-por-accidentes-de-tránsito.html">
            			La Policía Nacional informó este lunes que en lo que va del año, 87 personas han muerto en accidentes de tránsito, 4 más que en el mismo periodo </a> </div>
					</div>
	</div>
</div>
<script type='text/javascript'>
var  title_slider = new TitleTicker("yj_nt2",{type: "scrollfade", direction: "forward", auto: "loop", time: 5000, duration: 1500});
var type_slider='scrollfade';
$('titles_holder').addEvent('mouseenter', function(){title_slider.pause();});
$('titles_holder').addEvent('mouseleave', function(){title_slider.run(type_slider);});
</script>
		</div>
    </div>
    <!-- TOP MENU end HERE -->
    				        <div id="centerbottom" class="yjsgsitew">
			<!--MAIN LAYOUT HOLDER -->
<div id="holder" class="holders">
	<!-- messages -->
	<div class="yjsg-system-msg">
	</div>
	<!-- end messages -->
			<!-- MID BLOCK -->
	<div id="midblock" class="sidebars sidebar-main">
		<div class="insidem">
									<!-- component -->
<div class="news_item_a" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />		<h1 class="pagetitle"> 
		Nacionales 
	</h1>
			<h1 class="article_title" itemprop="name">
						<a href="/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html" class="contentpagetitle" itemprop="url"> 
				 Escuela de Bellas Artes en antiguo edificio de Jinotepe 
			</a>
					</h1>
					<div class="newsitem_tools">
										<div class="yjsg-clear-all"></div>
	</div>
							<ul class="tags inline">
																	<li class="tag-112 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/112-jinotepe.html" class="label label-info">
						Jinotepe					</a>
				</li>
																				<li class="tag-113 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/113-carazo.html" class="label label-info">
						Carazo					</a>
				</li>
																				<li class="tag-200 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/200-nicaragua.html" class="label label-info">
						Nicaragua					</a>
				</li>
																				<li class="tag-1749 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/1749-stereoromance.html" class="label label-info">
						#StereoRomance					</a>
				</li>
																				<li class="tag-3528 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/3528-bellas-artes.html" class="label label-info">
						Bellas Artes					</a>
				</li>
						</ul>
		<div class="clr"></div>
	<div class="newsitem_text" itemprop="articleBody">
                <div class="img-fulltext-">
        <img
            class="caption" title="Instituto Manuel Hernández "                            style="float:none" src="/images/cache/60f21c122bfa6d5aa86a4db3eec85851_w1400.jpg" alt="Instituto Manuel Hernández "  itemprop="image" />
        </div>
        		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.stereo-romance.com%2Flocales%2F3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.stereo-romance.com/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.stereo-romance.com/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html" data-counter="right"></script></div></div><div style="clear:both;"></div>

<div class="eliadunit" style="text-align:center;">
<!-- 468 * 60 banner -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="6475266848"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">17 millones costo la rehabilitación del antiguo edificio Instituto Manuel Hernández Martínez en el que ahora funcionará la escuela de Bellas Artes.</p>
<p style="text-align: justify;">En La Escuela de Bellas Artes estará funcionando en diferentes ámbitos del arte, canto, baile, lucha, deporte entre otras disciplinas.</p>
<p style="text-align: justify;"><strong>Compra de instrumentos</strong></p>
<p style="text-align: justify;">450 mil córdobas se prevén invertir en la compra de instrumentos para la formación de la orquesta sinfónica de Jinotepe, según Mariano Madrigal Alcalde de Jinotepe la municipalidad deben invertir en la creación de esta importante orquesta en que los jinotepinos recordaran la música de la orquesta Jazz Carazo.</p>
<p style="text-align: justify;">Los maestros serán del teatro Nacional Rubén Darío, con el fin de que la orquesta sea una de las mejores de Nicaragua.</p>
<p style="text-align: justify;"><strong>Salones para el arte</strong></p>
<p style="text-align: justify;">Se habilitarán dos salones para la práctica del ajedrez, materia exigida desde tercer grado, por todos los beneficios que su práctica tiene.</p>
<p style="text-align: justify;">Dos o tres salones para los grupos de danza también serán preparados para que los grupos de danza de Jinotepe tengan donde practicar.</p>
<p style="text-align: justify;">La biblioteca necesita ser modernizada pero ya está funcionando.</p>
<p style="text-align: justify;">Salones de pintura para la enseñanza a grandes y chicos de una especie de carrera técnica en pintura.</p><p>
<div class="eliadunit" style="text-align:center;">
<!-- 468 * 60 banner -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="6475266848"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<p style="text-align: justify;">La lucha es una de las categorías que más medallas gana Nicaragua en certámenes internacionales por lo que también habrá salones para este tipo de prácticas.</p>
<p style="text-align: justify;"><strong>Este será el centro cultural más importante de Jinotepe</strong></p>
<p><strong>Invitación abierta por el Profesor José Juan Flores</strong></p>
<p>Invitamos a la población que visite el antiguo edificio que es patrimonio nacional y por supuesto patrimonio jinotepino, acá está el museo Los Chilotes donde se puede conocer nuestra cultura, raices de los y las jinotepinas.</p>
<p><strong>Gratis</strong></p>
<p>Todas las clases son gratuitas solo necesitan acercarse a la municipalidad con el fin de darle las orientaciones y acceso a la escuela.</p>
<p>Hasta el momento se han inscrito 30 estudiantes en las clases de pintura y esperamos que más personas se animen a participar en el arte. Los artistas son escasos, pero esperamos que esto crezca este es un espacio lleno de seguridad y acceso a la calidad.</p>
<p>Este año lectivo escolar también está abierta la biblioteca mundial Margarita Gómez Espinoza para que los estudiantes hagan uso de ella.</p>
<p><strong>Matriculas</strong></p>
<p>Se pueden abocar a las oficinas de poder ciudadano en la alcaldía municipal o directamente al edificio para hacer las inscripciones.</p>
<div class="eliadunit" style="text-align:center;">
<!-- 468 * 60 banner -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="6475266848"
	data-alternate-ad-color="0000FF"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		<div class="newsitem_info newsitem_info_bottom">
			<span class="newsitem_category"><span class="icon-list-alt"></span>
	Categoría: <a href="/locales.html" itemprop="genre">Nacionales</a>	</span>
			<span class="createdate">
	<span class="icon-calendar"></span>
	<time datetime="2017-02-07T16:45:52-06:00" itemprop="dateCreated">
		Creado: 07 Febrero 2017	</time>
	</span>
				<div class="clr"></div>
		</div>				<div class="jb_pagin">
<ul class="pager pagenav">
	<li class="next">
		<a href="/locales/3984-aumentan-muertes-por-accidentes-de-tránsito.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
</div>	
		</div>
</div>
<!--end news item -->
			<!-- end component -->
						<div id="yjsgbodybottom" class="yjsg_grid gridsfx-st-module-8 icons-pie white"><div id="bodybottom2" class="yjsgxhtml only_mod yjsgsfx-st-module-8 icons-pie white"><div class="yjsquare st-module-8 icons-pie white modid366"><div class="yjsquare_in"><p><img src="/images/headers/NACIONALES%20-%20TOP.jpg" alt="NACIONALES   TOP" /></p></div></div><div class="yjsquare modid365"><div class="yjsquare_in">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts left" style="width:50%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/locales/3983-fallece-menor-que-se-dirigía-a-clases.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.furgonetansp-365.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/locales/3983-fallece-menor-que-se-dirigía-a-clases.html"  title="Fallece menor que se dirigía a clases " target="_self">Fallece menor que se dirigía a clases </a></h4><p class="nspText tleft fleft">11 de edad tenía el pequeño que murió bajo las llantas dem un pesado vehículo, al momento del percance este se dirigía a clases...
</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/locales/3982-reajuste-salarial-podría-ser-del-7-63.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.aumento_salarionsp-365.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/locales/3982-reajuste-salarial-podría-ser-del-7-63.html"  title="Reajuste salarial podría ser del 7.63%" target="_self">Reajuste salarial podría ser del 7.63%</a></h4><p class="nspText tleft fleft">Un aumento salarial del 7.63 propone el COSEP
</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/locales/3977-merienda-escolar-2017.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.meriendansp-365.jpg" alt="Foto: Radio Ya"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/locales/3977-merienda-escolar-2017.html"  title="Merienda escolar 2017" target="_self">Merienda escolar 2017</a></h4><p class="nspText tleft fleft">La merienda escolar está siendo garantizada en todos los centros escolares de primaria.
</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/locales/3976-muere-rivense-tras-intetar-hacer-un-clavado.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.clavadosnsp-365.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/locales/3976-muere-rivense-tras-intetar-hacer-un-clavado.html"  title="Muere rivense tras intetar hacer un clavado" target="_self">Muere rivense tras intetar hacer un clav&hellip;</a></h4><p class="nspText tleft fleft">Un clavado en una zona con poca agua, en la playa El Riego, en el municipio de Buenos Aires, departamento de Rivas le costó la vida al mecánico Félix Lorenzo...</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/locales/3975-policia-resguarda-centros-educativos.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.planes_policialesnsp-365.jpg" alt="Foto: La Primerísima"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/locales/3975-policia-resguarda-centros-educativos.html"  title="Policia resguarda centros educativos" target="_self">Policia resguarda centros educativos</a></h4><p class="nspText tleft fleft">Plan de Seguridad Escolar, ejecuta la Policía Nacional, mismo que garantiza la seguridad de los niños y jóvenes que este lunes iniciaron un nuevo año académico.
</p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/locales/3974-muertes-en-accidentes-eaumentan-este-fin-de-semana.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.accidentes_muertesnsp-365.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/locales/3974-muertes-en-accidentes-eaumentan-este-fin-de-semana.html"  title="Muertes en accidentes eaumentan este fin de semana" target="_self">Muertes en accidentes eaumentan este fin&hellip;</a></h4><p class="nspText tleft fleft">Solo el día sábado la Policía Nacional dio a conocer que 7 personas perdieron la vida producto de 6 accidentes de tránsito.
</p>							</div>
												</div>
																</div>
										<a href="/" class="readon-button">
													More from this category											</a>
									</div>
			</div>
				<div class="nspLinksWrap left" style="width:49.9%;">
			<div class="nspLinks" style="margin:10px;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							<li class="even"><a href="/locales/3973-año-escolar-da-inicio.html" class="nspImageWrapper"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.el_rosarionsp-365_links.jpg" alt="Imagen tomada de Alcaldia del Rosario "  /></a><div><h4><a href="/locales/3973-año-escolar-da-inicio.html" title="Año escolar da inicio en Nicaragua" target="_self">Año escolar da inicio en Nicaragua</a></h4><p>Los estudiantes de los centros públicos en todo el país hoy lunes entran las aulas, es el inicio del curso escolar para el presente año lectivo, que culminará a finales&hellip;</p></div></li>							
							<li class="odd"><a href="/locales/3972-comunicado-oficial-de-la-policía-sobre-dos-muertes-en-enfrentamiento.html" class="nspImageWrapper"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.enfrentamientonsp-365_links.jpg" alt="Imagen de Referencia"  /></a><div><h4><a href="/locales/3972-comunicado-oficial-de-la-policía-sobre-dos-muertes-en-enfrentamiento.html" title="Comunicado oficial de la Policía sobre: Dos muertes en  enfrentamiento " target="_self">Comunicado oficial de la Policía sobre: Dos muertes en  enfrentamiento </a></h4><p>A continuación el comunicado de la Policía Nacional quien señaló lo siguiente:
</p></div></li>							
							<li class="even"><a href="/locales/3971-gigantesca-redada-contra-migrantes-nicas-en-costa-rica.html" class="nspImageWrapper"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Febrero.redada_nicasnsp-365_links.jpg" alt=""  /></a><div><h4><a href="/locales/3971-gigantesca-redada-contra-migrantes-nicas-en-costa-rica.html" title="Gigantesca redada contra migrantes nicas en Costa Rica" target="_self">Gigantesca redada contra migrantes nicas en Costa Rica</a></h4><p>La Policía de Migración detuvo al menos 50 trabajadores nicaragüenses en la comunidad de Santa Fe de Los Chiles, Alajuela informó este sábado el diario El País de Costa Rica.
</p></div></li>							
														</ul>
					</div>
									</div>	
			</div>
		</div>
			</div>
</div></div></div></div>		</div>
		<!-- end mid block insidem class -->
	</div>
	<!-- end mid block div -->
				<!-- right block -->
	<div id="rightblock" class="sidebars">
		<div class="inside">
			<div class="yjsquare modid267"><div class="h2_holder"><h2 class="module_title"><span class="title_split titlesplit0">Notas</span> <span class="title_split titlesplit1">Interesantes</span></h2></div><div class="yjsquare_in">
<style type="text/css">
#vina-accordion-content267 {
	max-width: 100%;
}
#vina-accordion-content267 .vina-accordion-item {
	border-top: #f0f0f0 1px solid;
	background: #de893d;
	color: #000000;
}
#vina-accordion-content267 .accordion-open {
	background: #004972;
	color: #ffffff;
}
#vina-accordion-content267 .vina-accordion-container {
	padding: 10px;
	background: #f0f0f0;
	color: #004972;
}
#vina-copyright267 {
	font-size: 12px;
		height: 1px;
	overflow: hidden;
	}
</style>
<div id="vina-accordion-content267" class="vina-accordion-content ">
		<div class="vina-accordion-item" id="vina-accordion-item2670">
		<div class="title">Foto de Beyoncé embarazada invade las redes</div>
		<span></span>	</div>
	<div class="vina-accordion-container">
		<div class="content row-fluid">
			<!-- Image Block -->
						<div class="span4">
				<a href="/category-fashion/3993-foto-de-beyoncé-embarazada-invade-las-redes.html" title="Foto de Beyoncé embarazada invade las redes">
					<img src="http://www.stereo-romance.com/modules/mod_vina_accordion_content/libs/timthumb.php?a=c&q=99&z=0&w=370&h=200&src=http://www.stereo-romance.com/images/st_magazine/Internacionales/Febrero_Nuevo/beyonce.jpg" alt="Foto de Beyoncé embarazada invade las redes" title="Foto de Beyoncé embarazada invade las redes" />
				</a>
			</div>
						<div class="span8">
				<!-- Title Block -->
				<!-- Info Block -->
								<div class="info">
										<span>Category: <a href="/category-fashion.html">fashion</a></span>
									</div>
				<!-- Intro text Block -->
								<div class="introtext">(adsbygoogle = window.adsbygoogle || []).push({});
La cantante anunció que espera gemelos y publica una serie de fotografías realizadas por el legendario retratista Awol Erizku.  
(adsbygoogle = window.adsbygoogle || []).push({});</div>
				<!-- Readmore Block -->
							</div>
					</div>
	</div>
		<div class="vina-accordion-item" id="vina-accordion-item2671">
		<div class="title">Histórico: Patriotas logran épica remontada en el Super Bowl LI</div>
		<span></span>	</div>
	<div class="vina-accordion-container">
		<div class="content row-fluid">
			<!-- Image Block -->
						<div class="span4">
				<a href="/deporte/3991-histórico-patriotas-logran-épica-remontada-en-el-super-bowl-li.html" title="Histórico: Patriotas logran épica remontada en el Super Bowl LI">
					<img src="http://www.stereo-romance.com/modules/mod_vina_accordion_content/libs/timthumb.php?a=c&q=99&z=0&w=370&h=200&src=http://www.stereo-romance.com/images/st_magazine/Internacionales/Febrero_Nuevo/ganadores.jpg" alt="Histórico: Patriotas logran épica remontada en el Super Bowl LI" title="Histórico: Patriotas logran épica remontada en el Super Bowl LI" />
				</a>
			</div>
						<div class="span8">
				<!-- Title Block -->
				<!-- Info Block -->
								<div class="info">
										<span>Category: <a href="/deporte.html">Deportes</a></span>
									</div>
				<!-- Intro text Block -->
								<div class="introtext">(adsbygoogle = window.adsbygoogle || []).push({});
Ante los Falcons de Atlanta, los de Nueva Inglaterra perdían por 25 puntos, pusieron el marcador 28 iguales y se impusieron en la prórroga por 34 a 28 convirtiéndose en campeones de la NFL....</div>
				<!-- Readmore Block -->
							</div>
					</div>
	</div>
		<div class="vina-accordion-item" id="vina-accordion-item2672">
		<div class="title">Datos curiosos del Super Bowl 2017</div>
		<span></span>	</div>
	<div class="vina-accordion-container">
		<div class="content row-fluid">
			<!-- Image Block -->
						<div class="span4">
				<a href="/deporte/3988-datos-curiosos-del-super-bowl-2017.html" title="Datos curiosos del Super Bowl 2017">
					<img src="http://www.stereo-romance.com/modules/mod_vina_accordion_content/libs/timthumb.php?a=c&q=99&z=0&w=370&h=200&src=http://www.stereo-romance.com/images/st_magazine/Internacionales/Febrero_Nuevo/super_wold.jpg" alt="Datos curiosos del Super Bowl 2017" title="Datos curiosos del Super Bowl 2017" />
				</a>
			</div>
						<div class="span8">
				<!-- Title Block -->
				<!-- Info Block -->
								<div class="info">
										<span>Category: <a href="/deporte.html">Deportes</a></span>
									</div>
				<!-- Intro text Block -->
								<div class="introtext">(adsbygoogle = window.adsbygoogle || []).push({});
Para este juego de 2017 los Patriots parten como favoritos por tres puntos en las apuestas, enfrentan a los Falcons, equipo que buscan su primera corona.  
(adsbygoogle = window.adsbygoogle ||...</div>
				<!-- Readmore Block -->
							</div>
					</div>
	</div>
		<div class="vina-accordion-item" id="vina-accordion-item2673">
		<div class="title">Crecen los establecimientos turísticos en zona del Pacífico</div>
		<span></span>	</div>
	<div class="vina-accordion-container">
		<div class="content row-fluid">
			<!-- Image Block -->
						<div class="span4">
				<a href="/category-fashion/3985-crecen-los-establecimientos-turísticos-en-zona-del-pacífico.html" title="Crecen los establecimientos turísticos en zona del Pacífico">
					<img src="http://www.stereo-romance.com/modules/mod_vina_accordion_content/libs/timthumb.php?a=c&q=99&z=0&w=370&h=200&src=http://www.stereo-romance.com/images/st_magazine/Nacionales/Febrero/carazo.jpg" alt="Crecen los establecimientos turísticos en zona del Pacífico" title="Crecen los establecimientos turísticos en zona del Pacífico" />
				</a>
			</div>
						<div class="span8">
				<!-- Title Block -->
				<!-- Info Block -->
								<div class="info">
										<span>Category: <a href="/category-fashion.html">fashion</a></span>
									</div>
				<!-- Intro text Block -->
								<div class="introtext">(adsbygoogle = window.adsbygoogle || []).push({});
Según la Cartografía Digital y Censo de Edificaciones elaborado por el Banco Central de Nicaragua (BCN), los establecimientos que funcionan como restaurantes lideran los locales turísticos....</div>
				<!-- Readmore Block -->
							</div>
					</div>
	</div>
		<div class="vina-accordion-item" id="vina-accordion-item2674">
		<div class="title">¿Será Miss Universo lesbiana?</div>
		<span></span>	</div>
	<div class="vina-accordion-container">
		<div class="content row-fluid">
			<!-- Image Block -->
						<div class="span4">
				<a href="/category-fashion/3958-¿será-miss-universo-lesbiana.html" title="¿Será Miss Universo lesbiana?">
					<img src="http://www.stereo-romance.com/modules/mod_vina_accordion_content/libs/timthumb.php?a=c&q=99&z=0&w=370&h=200&src=http://www.stereo-romance.com/images/st_magazine/Nacionales/Febrero/lesbianas.png" alt="¿Será Miss Universo lesbiana?" title="¿Será Miss Universo lesbiana?" />
				</a>
			</div>
						<div class="span8">
				<!-- Title Block -->
				<!-- Info Block -->
								<div class="info">
										<span>Category: <a href="/category-fashion.html">fashion</a></span>
									</div>
				<!-- Intro text Block -->
								<div class="introtext">(adsbygoogle = window.adsbygoogle || []).push({});
 Según una publicación del&nbsp;<a href="https://www.metro.pr/pr/entretener/2017/02/02/primera-miss-universo-abiertamente-lesbiana.html">Diario Metro</a>&nbsp;la Miss Universo podría ser lesbiana  
(adsbygoogle = window.adsbygoogle ||...</div>
				<!-- Readmore Block -->
							</div>
					</div>
	</div>
		<div class="vina-accordion-item" id="vina-accordion-item2675">
		<div class="title">Criticada serie sobre Hugo Chávez por estrenarse</div>
		<span></span>	</div>
	<div class="vina-accordion-container">
		<div class="content row-fluid">
			<!-- Image Block -->
						<div class="span4">
				<a href="/category-fashion/3945-criticada-serie-sobre-hugo-chávez-por-estrenarse.html" title="Criticada serie sobre Hugo Chávez por estrenarse">
					<img src="http://www.stereo-romance.com/modules/mod_vina_accordion_content/libs/timthumb.php?a=c&q=99&z=0&w=370&h=200&src=http://www.stereo-romance.com/images/st_magazine/Internacionales/Enero_nuevo/hugo.jpg" alt="Criticada serie sobre Hugo Chávez por estrenarse" title="Criticada serie sobre Hugo Chávez por estrenarse" />
				</a>
			</div>
						<div class="span8">
				<!-- Title Block -->
				<!-- Info Block -->
								<div class="info">
										<span>Category: <a href="/category-fashion.html">fashion</a></span>
									</div>
				<!-- Intro text Block -->
								<div class="introtext">(adsbygoogle = window.adsbygoogle || []).push({});
Sony Pictures estrenará La serie "El Comandante", en Estados Unidos en el canal Telemundo, en la primavera.  
(adsbygoogle = window.adsbygoogle || []).push({});</div>
				<!-- Readmore Block -->
							</div>
					</div>
	</div>
	</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$('#vina-accordion-content267 .vina-accordion-item').accordion({
		moduleId: '#vina-accordion-content267',
		cookieName: 'vina-accordion-content267',
		defaultOpen: 'vina-accordion-item2670',
		speed: 'normal',
		bind: 'click',
	});
});
</script></div></div><div class="yjsquare modid371"><div class="h2_holder"><h3 class="module_title"><span class="title_split titlesplit0">Etiquetas</span> <span class="title_split titlesplit1">Similares</span></h3></div><div class="yjsquare_in"><div class="tagssimilar">
	<ul>
			<li>
											<a href="/locales/2877-habitantes-de-barrio-santa-ana-continúan-denunciando-a-un-bar-de-este-sector.html">
					Habitantes de Barrio Santa Ana continúan  denunciando a un bar de este sector				</a>
					</li>
			<li>
											<a href="/locales/3094-ya-acreditados-periodistas-de-stereo-romance.html">
					Ya acreditados periodistas de Stereo Romance				</a>
					</li>
			<li>
											<a href="/sociedad/3095-material-electoral-en-municipios-de-carazo.html">
					Material electoral en municipios de Carazo				</a>
					</li>
			<li>
											<a href="/locales/3230-gastos-de-restauración-de-parroquia-santiago-van-por-dos-millones.html">
					Gastos de restauración de Parroquia Santiago van por dos millones				</a>
					</li>
			<li>
											<a href="/locales/3300-jinotepe-con-ambiente-navideño.html">
					Jinotepe con ambiente navideño 				</a>
					</li>
			<li>
											<a href="/locales/3489-¿hay-extrema-pobreza-en-carazo.html">
					¿Hay extrema pobreza en Carazo? 				</a>
					</li>
		</ul>
</div>
</div></div><div class="yjsquare modid378"><div class="h2_holder"><h3 class="module_title"><span class="title_split titlesplit0">Lo</span> <span class="title_split titlesplit1">más</span> <span class="title_split titlesplit2">Nuevo</span></h3></div><div class="yjsquare_in"><div class="junewsultra ">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">07.02.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    17 millones costo la rehabilitación del antiguo edificio Instituto Manuel Hernández Martínez en el que ahora funcionará la escuela de...                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">07.02.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    La cantante anunció que espera gemelos y publica una serie de fotografías realizadas por el legendario retratista Awol Erizku.                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">07.02.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    El exmandatario dijo a una emisora peruana que está dispuesto a volver al país en cuanto le garanticen que tendrá...                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">07.02.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    Ante los Falcons de Atlanta, los de Nueva Inglaterra perdían por 25 puntos, pusieron el marcador 28 iguales y se...                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">07.02.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    La visión de Uber de aviones eléctricos que despegan y aterrizan verticalmente en una red de plataformas elevadas es ambiciosa...                        </div>
                	</div>
</div></div></div><div class="ads">
<div class="eliadunit" style="text-align:center;">

<!-- bloque de contenido -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-6903039451384235"
	data-ad-slot="9593892840"
	data-alternate-ad-color="D3D3E3"
	data-ad-channel="3304360559"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-ui-features="rc:6"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div>
		</div>
	</div>
	<!-- end right block -->
	</div>
<!-- end holder div -->
            <!-- pathway -->
<div id="pathway">
<div class="yjsgspathway">
  <ul class="breadcrumb ">
<li class="active"><span class="divider"><span class="icon-yjsg-marker addtips" title="Está aquí: "></span></span></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" class="pathway" itemprop="url"><span itemprop="title">Home</span></a><span class="icon-yjsg-pathway"></span></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/locales.html" class="pathway" itemprop="url"><span itemprop="title">Nacionales</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span class="icon-yjsg-pathway"></span><span itemprop="title"> Escuela de Bellas Artes en antiguo edificio de Jinotepe</span></li></ul>
  </div>
</div>
<!-- end pathway -->
        </div>
    <!-- NEW Modules Grids settings -->
    <div id="newgrid1" class="yjsg_grid yjsgsitew"><div id="newposition1" class="yjsgxhtml only_mod"><div class="yjsquare modid369"><div class="h2_holder"><h3 class="module_title"><span class="title_split titlesplit0">TIME</span> <span class="title_split titlesplit1">LINE</span> <span class="title_split titlesplit2">-</span> <span class="title_split titlesplit3">ORDEN</span> <span class="title_split titlesplit4">CRONOLÓGICO:</span></h3></div><div class="yjsquare_in"><div id="jlatest_timeline_369" class="timeline timeline-">
    <div class="timeline-breaker">
        <time datetime="2017-02-07T17:13:00-06:00">07 Febrero 2017</time>
    </div>
    <div class="timeline-posts">
                <div class="clearfix"></div>
        <article class="post timeline-item first even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-02-07T16:45:52-06:00">Martes, 07 Febrero 2017 16:45            </time>
                            <img src="/images/st_magazine/Nacionales/Febrero/bellas_artes.jpg" alt="Instituto Manuel Hernández "/> 
                        <h4>
            <a href="/locales/3994-escuela-de-bellas-artes-en-antiguo-edificio-de-jinotepe.html" itemprop="url">
                <span itemprop="name">
                     Escuela de Bellas Artes en antiguo edificio de Jinotepe                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">17 millones costo la rehabilitación del antiguo edificio Instituto Manuel Hernández Martínez en el que ahora funcionará la escuela de Bellas Artes.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/locales.html" class="item-category"> Nacionales</a>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-02-07T16:08:27-06:00">Martes, 07 Febrero 2017 16:08            </time>
                            <img src="/images/st_magazine/Internacionales/Febrero_Nuevo/beyonce.jpg" alt="La cantante Beyoncé dijo sentirse bendecida por la llegada de los dos hermanitos de Blue Ivy."/> 
                        <h4>
            <a href="/category-fashion/3993-foto-de-beyoncé-embarazada-invade-las-redes.html" itemprop="url">
                <span itemprop="name">
                    Foto de Beyoncé embarazada invade las redes                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">La cantante anunció que espera gemelos y publica una serie de fotografías realizadas por el legendario retratista Awol Erizku.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/category-fashion.html" class="item-category"> fashion</a>
                                    </div>
    </article>
            <div class="clearfix"></div>
        <article class="post timeline-item even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-02-07T15:55:47-06:00">Martes, 07 Febrero 2017 15:55            </time>
                            <img src="/images/st_magazine/Internacionales/Febrero_Nuevo/toledo_peru.jpg" alt="El expresidente de Perú Alejandro Toledo y su esposa la exprimera dama Eliane Karp en una foto de archivo de octubre de 2015."/> 
                        <h4>
            <a href="/mundo/3992-fiscalía-de-perú-solicitará-arresto-de-expresidente-alejandro-toledo.html" itemprop="url">
                <span itemprop="name">
                    Fiscalía de Perú solicitará arresto de expresidente Alejandro Toledo                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>El exmandatario dijo a una emisora peruana que está dispuesto a volver al país en cuanto le garanticen que tendrá un juicio justo.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/mundo.html" class="item-category"> Internacionales</a>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-02-07T15:53:10-06:00">Martes, 07 Febrero 2017 15:53            </time>
                            <img src="/images/st_magazine/Internacionales/Febrero_Nuevo/ganadores.jpg" alt="Tom Brady de los Patriotas fue el mejor jugador de la final."/> 
                        <h4>
            <a href="/deporte/3991-histórico-patriotas-logran-épica-remontada-en-el-super-bowl-li.html" itemprop="url">
                <span itemprop="name">
                    Histórico: Patriotas logran épica remontada en el Super Bowl LI                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">Ante los Falcons de Atlanta, los de Nueva Inglaterra perdían por 25 puntos, pusieron el marcador 28 iguales y se impusieron en la prórroga por 34 a 28 convirtiéndose en campeones de la NFL.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/deporte.html" class="item-category"> Deportes</a>
                                    </div>
    </article>
            <div class="clearfix"></div>
        <article class="post timeline-item even" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-02-07T15:30:20-06:00">Martes, 07 Febrero 2017 15:30            </time>
                            <img src="/images/st_magazine/Internacionales/Febrero_Nuevo/uber.png" alt="Concepto de Uber Elevate para el que ha sido contratado un ingeniero de la NASA."/> 
                        <h4>
            <a href="/tecnologia/3990-uber-piensa-en-autos-voladores-contrata-a-ingeniero-de-la-nasa.html" itemprop="url">
                <span itemprop="name">
                    Uber piensa en autos voladores: contrata a ingeniero de la NASA                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p style="text-align: justify;">La visión de Uber de aviones eléctricos que despegan y aterrizan verticalmente en una red de plataformas elevadas es ambiciosa</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/tecnologia.html" class="item-category"> technology</a>
                                    </div>
    </article>
        <article class="post timeline-item odd" itemscope itemtype="http://schema.org/Article">
        <div class="post-inner">
            <time class="item-time label label-info" datetime="2017-02-07T15:20:40-06:00">Martes, 07 Febrero 2017 15:20            </time>
                            <img src="/images/st_magazine/Internacionales/Febrero_Nuevo/cancer.jpg" alt="“Diagnosticar el cáncer en las últimas etapas y la incapacidad de brindar tratamiento condena a mucha gente a un sufrimiento innecesario y a la muerte temprana”, dice un experto de la OMS."/> 
                        <h4>
            <a href="/salud/3989-oms-pide-enfocarse-en-detección-temprana-del-cáncer.html" itemprop="url">
                <span itemprop="name">
                    OMS pide enfocarse en detección temprana del cáncer                </span>
            </a>
            </h4>
            <div class="item-intro">
                <p>La agencia de salud mundial instó a los países a dar prioridad a “la diagnosis básica de alto impacto y bajo costo y a los servicios de tratamiento”.</p>
            </div>
            <div class="clearfix"></div>
                            <hr />
                                <span class="fa fa-folder"></span>
                <a href="/salud.html" class="item-category"> Salud</a>
                                    </div>
    </article>
    </div>
    <div class="clearfix"></div>
    <input type="hidden" name="count_369" value="6"/>
    <div class="timeline_footer">
        <a href="#" id="timeline_loadmore_369" class="timeline-more-ajax btn btn-info">View more posts</a>
				<a href="http://wwww.omegatheme.com" class="powered-">
			<img src="/modules/mod_jlatest_timeline/assets/images/powered_icon.png"  title="Joomla Module Latest Timeline powered by OmegaTheme.com""  alt="Joomla Module Latest Timeline powered by OmegaTheme.com">
		</a>
		    </div>
</div>
<script>
(function ($) {
    $(document).on('click', '#timeline_loadmore_369', function (e) {
        e.preventDefault();
        var value = $('input[name=count_369]').val(),
        request = {
        'option' : 'com_ajax',
        'module' : 'jlatest_timeline',
        'cmd' : 'load',
        'data' : 'VElNRSBMSU5FIC0gT1JERU4gQ1JPTk9Mw5NHSUNPOg==',
        'format' : 'raw',
        'start': value,
        'Itemid': '245'
        };
        $.ajax({
            type : 'GET',
            data : request,
            success: function (response) {
                $(response).appendTo($("#jlatest_timeline_369 > .timeline-posts"));
                $('input[name=count_369]').val($("#jlatest_timeline_369 .timeline-item").size());
            },
            error: function(response) {
                var data = '',
                obj = $.parseJSON(response.responseText);
                for(key in obj){
                    data = data + ' ' + obj[key] + '<br/>';
                }
                //console.log(data);
            }
        });
        return false;
    });
})(jQuery)
</script></div></div></div></div>    
    <!-- end centerbottom-->
		    <div class="bottom_out">
		<div id="yjsg7" class="yjsg_grid gridsfx-st-module-8 icons-pie white yjsgsitew"><div id="user21" class="yjsgxhtml first_mod yjsgsfx-st-module-8 icons-pie white">		<div class="moduletablest-module-8 icons-pie white">
			<p><span style="font-family: 'arial black', 'avant garde';"><img src="/images/banners/logo_romance_sociaales-02.png" alt="logo romance sociaales 02" style="display: block; margin-left: auto; margin-right: auto;" />Del parque los chocoyitos 2 1/2 cuadra abajo</span><br /><span style="font-family: 'arial black', 'avant garde';">Jinotepe, Carazo<br /> 45000, Nicaragua</span><br /><span style="font-family: 'arial black', 'avant garde';">PBX: 2532-0871</span><br /><span style="font-family: 'arial black', 'avant garde';"><a href="http://www.stereo-romance.com">www.stereo-romance.com</a></span></p>
<p><span style="font-family: 'arial black', 'avant garde';"></span></p>
		</div>
	</div><div id="user22" class="yjsgxhtml"><div class="yjsquare modid339"><div class="yjsquare_in"><p style="text-align: center;"><span style="font-family: 'arial black', 'avant garde'; font-size: 14pt;"><strong>Redes Sociales</strong></span></p>
<p>&nbsp;<img src="/images/banners/y.png" alt="y" width="81" height="81" style="margin: 5px;" /><img src="/images/banners/t.png" alt="t" width="81" height="80" style="margin: 5px;" /><img src="/images/banners/f.png" alt="f" width="81" height="81" style="margin: 5px;" /><img src="/images/banners/q.png" alt="q" width="81" height="81" style="margin: 5px;" /></p>
<p>&nbsp;</p></div></div></div><div id="user23" class="yjsgxhtml last_mod lastModule"><div class="yjsquare modid265"><div class="yjsquare_in"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/stereoromance" data-width="399" data-height="279" data-colorscheme="dark" data-show-faces="true" data-header="false" data-force-wall="false" data-stream="false" data-show-border="false" ></div>
<script type="text/javascript">
  var el = document.getElementById('jExt265');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div></div></div></div>        	</div>
</div>
	<!-- noscript notice -->
<noscript>
<p class="nonscript" style="text-align:center" >
	Your browser does not support JavaScript! Please enable it for maximum experience. Thank you.</p>
</noscript>
<!-- end noscript notice -->
	<div id="mmenu_holder">
  <span class="yjmm_select" id="yjmm_selectid">Nacionales</span>
  <select id="mmenu" class="yjstyled">
            <option value="/">&nbsp;Home</option>
            <option class="icons-recommend" value="/deporte.html">&nbsp;Deportes</option>
            <option class="icons-recommend" value="/locales.html" selected="selected">&nbsp;Nacionales</option>
            <option class="icons-recommend" value="/mundo.html">&nbsp;Internacionales</option>
            <option class="icons-recommend" value="/religion.html">&nbsp;Religion</option>
            <option class="icons-recommend" value="/sociedad.html">&nbsp;Politica</option>
            <option value="/tecnologia.html">&nbsp;Tecnologia</option>
            <option value="/salud.html">&nbsp;Salud</option>
            <option value="/salud-2.html">&nbsp;Opinion</option>
            <option value="/moda.html">&nbsp;GENTE&amp;ESTILO</option>
            <option value="http://radio.stereo-romance.com/">&nbsp;Radio</option>
            <option value="/busqueda.html">&nbsp;Busqueda</option>
        </select>
</div>	    
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPLX75X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	</body>
</html>