<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="es-es" lang="es-es" dir="ltr" class="bootstrap3 itemid-222 com_content view-article top_menu_flexible">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPLX75X');</script>
<!-- End Google Tag Manager -->	<base href="http://www.stereo-romance.com/deporte/3923-mueren-los-peloteros-yordano-ventura-y-andy-marte.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="muerte de peloteros, muere beisbolistas, beisbolistas muertos, muerte de peloteros dominicanos, dominicanos ya ccidentes" />
	<meta name="author" content="Stereo Romance" />
	<meta name="copyright" content="Stereo Romance" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Ambos deportistas sufrieron diferentes accidentes automovilísticos que causaron sus decesos. En una de las colisiones encontraron una caja de whiskey en el carro, dijeron las autoridades." />
	<title>Mueren los peloteros Yordano Ventura y Andy Marte - Stereo Romance - Stereo Romance</title>
	<link href="/templates/dailynews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/css/megamenu.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/k2/assets/css/k2.fonts.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v2.7.1" rel="stylesheet" type="text/css" />
	<link href="http://www.stereo-romance.com/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.stereo-romance.com/modules/mod_yjtt30/css/stylesheet.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css_compiled/template-flame.css" rel="stylesheet" type="text/css" />
	<link href="/templates/dailynews/css/dropline.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-size:17px;}#logo{width:397.5%;height:80px;}#logo a{height:80px;}.yjsgsitew{width:80%;}.yjsgheadergw{width:100%;}#midblock{width:77.5%;}#rightblock{width:22.5%;}{width:22.5%;}#logo{background: url(http://www.stereo-romance.com/images/banners/logo-web-new-web-01.png)  no-repeat 0px 0px; !important;}
			.horiznav ul ul.subul_main{width:80%;}
			.horiznav ul ul.subul_main li a, .horiznav ul ul.subul_main li a:hover{width:auto;}
			.horiznav ul ul.subul_main ul,.horiznav ul ul.subul_main ul a,.horiznav ul ul.subul_main ul a:hover  {width:200px;}	
.horiznav li ul ul,.subul_main.group_holder ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main ul.subul_main,.horiznav li li li:hover ul.dropline{margin-top: -32px!important;margin-left:95%!important;}.top_menu ul.subul_main.dropline.group_holder li.holdsgroup > ul.subul_main{margin:0!important;padding-top:10px!important;padding-bottom:10px!important;}h1,h2,h3,h4,h5,h6,.article_title,.module_title,.pagetitle{font-family:Georgia, Serif;}a,.dyjme .yjme_item a.item_title:hover,.dyjme .item_details .item_cdate,.dyjnf4 .yjnewsflashu4 div.itemdetails .itemcategory,.dyjnf4 .yjnewsflashu4 a.itemtitle:hover,.dyjme2 a.item_title:hover,.dyjme2 .yjme_item.first a.item_title:hover,.dyjme2 .items_category a:hover,.dyjme3 a.item_title:hover,.dyjme3 .yjme_item.first a.item_title:hover,.dyjme3 .items_category a:hover,.dcomments div.k2LatestCommentsBlock ul li span.lcComment:hover,.dailynews_list li a:hover,a.subCategoryMore:hover,div.catItemHeader h3.catItemTitle a:hover,.tagView div.itemHeader h2.itemTitle a:hover,.userView div.itemHeader h3.itemTitle a:hover,h2.catItemTitle a:hover,.genericView h2.itemTitle a:hover,div.k2LatestCommentsBlock ul li span.lcComment:hover,.tempalte_readmore:hover,.yj1 .module_title,.yj1 .module_title span{color:#E25B32;}.top_menu ul.subul_main li a span.yjm_desc,.top_menu ul.subul_main li.has_module .yjsquare_in,.top_menu ul.subul_main li.has_modpoz .yjsquare_in,div.itemComments ul.itemCommentsList li span.commentDate,.top_menu ul li a span.yjm_desc{color:#f2b4a2;}.dtwitter.yj4:before{color:#e87f5f;}.LiveSearchResults,.LiveSearchResults .LiveSearchResult,.top_menu ul li a:hover,.top_menu li.active a.activepath,.top_menu ul.subul_main,.top_menu ul.subul_main li a,ul.subul_main.dropline.dlevel1 li.active a,ul.subul_main.dropline.dlevel1 li:hover a,.title_out,.dmediaslider .yjmediaslider .slide .slide-details .slide-title,.dmediaslider .yjmediaout .secondary-nav ul li a:hover,.dmediaslider .yjmediaout .secondary-nav ul li a.current,.dmediaslider .yjmediaslider .slide .slide-details .buttons .play-video,.dyjme .item_category,.yj2 .module_title,.dyjnf4 .yjnewsflashu4 .itemcdate,.dyjnf4 div.yjnf4_navigation .pagination_yjn_on,.dyjnf4 div.yjnf4_navigation .pagination_yjn:hover,.dyjme2 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first div.item_details,.yj4,.dtags div.k2TagCloudBlock a:hover,.yj_date,ul.catItemTags li a,div.itemTagsBlock ul.itemTags li a,.posted_comments,.button,.validate,a.readon,div.itemCommentsForm form input#submitCommentButton{background:#E25B32;}.top_menu ul.subul_main li a:hover,.top_menu ul.subul_main li a.activepath,ul.subul_main.dropline.level2 li a:hover,ul.subul_main.dropline.level2 li.active a,.dmediaslider .yjmediaslider .slide .slide-details .buttons .read-more{background:#e87f5f;}.yj2 .h2_holder,.dlivesearch .yj_inputbox:hover{border-color:#E25B32;}.inputbox:hover,.inputbox:focus,form#comment-form .inputbox:hover{border-color:#E25B32!important;}.LiveSearchResults .LiveSearchResult,.dlivesearch .yj_inputbox:focus,.top_menu ul.subul_main li a,span.separator,.dtwitter div.yj_twitter_cont,div.itemComments ul.itemCommentsList li img,h3.itemCommentsCounter{border-color:#e87f5f;}[class*='yjsg-button-color']{background:#E25B32;}[class*='yjsg-button-color']:hover{background:#db4b1f;}#typosticky.yjsg-sticky.fixed{max-width:80%;margin:0 auto;padding:15px;}.yjsg-sub-heading,.yjsg-sticky-menu a.active-scroll,[data-sticky-block] a.active-scroll:before{border-color:#E25B32;}[class*='facolor'].fa:before{color:#E25B32;}body.pattern12,.pattern12{background-color:#dcdedd;background-image: url(http://www.stereo-romance.com/templates/dailynews/images/patterns/pattern12.jpg);}#bodybottom2.yjsgxhtml{width:100.00%;}#user21.yjsgxhtml{width:33.33%;}#user22.yjsgxhtml{width:33.33%;}#user23.yjsgxhtml{width:33.33%;}.fb-like-box {background:#004972;} div.phm {height:100px!important}#gototop{ 
        width:55px;
        height:55px;
	border:0px solid #000;
	margin:5px;
	padding:0px;
	background-color:#ff0;
	color:#000;
	background-image: url(/images/headers/Back_to_Top_Button.jpg);
} #gototop:hover{
	background-color:#000;
	color:#ff0;
	background-image: url(/images/headers/Back_to_Top_Button.jpg);
}.recaptcha iframe{width:158px;height: 138px;border-radius:5px;}
	</style>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js" type="text/javascript"></script>
	<script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="http://www.stereo-romance.com//plugins/system/st_megamenu/assets/js/megamenu.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.jquicustom.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/bootstrap3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjresponsive.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/legacy/src/yjsg.smoothdopline.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.plugins.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/yjsg.site.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/mediaelement/mediaelement-and-player.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/mediaelement/froogaloop2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yjsg/assets/src/magnific/yjsg.magnific.popup.min.js" type="text/javascript"></script>
	<script src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="http://www.stereo-romance.com/modules/mod_yjtt30/src/titleslide.js" type="text/javascript"></script>
	<script src="/media/plg_system_topofthepage/jquery.easing.min.js" type="text/javascript"></script>
	<script src="/media/plg_system_topofthepage/jqtopofthepage.min.js" type="text/javascript"></script>
	<script src="/templates/dailynews/src/styles.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.plg_system_topofthepage_options = {"spyposition":"225","visibleopacity":"100","displaydur":"250","slidein":"1","slideindir":"top","zindex":"1","topalways":true,"icon":"icon-home","buttontext":false,"styles":{"position":"fixed","display":"none","opacity":0,"filter":"alpha(opacity=)","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"750","transition":"easeOutBounce"}};
	</script>
	<meta property="og:site_name" content="Stereo Romance"/>
	<meta property="og:title" content="Mueren los peloteros Yordano Ventura y Andy Marte"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.stereo-romance.com/deporte/3923-mueren-los-peloteros-yordano-ventura-y-andy-marte.html"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<style type="text/css">
							li.haschild.active ul.dropline.level1{margin:0;left:0!important;z-index:1!important;}li.haschild.active{position:static;z-index:1!important;}li.haschild ul.dropline.level1{z-index:2!important;}div.top_menu li.active.is_active ul.dropline.level1{z-index:-1!important;}div.top_menu li.active.level0.is_active{height:1px;}
						</style>
	<style type="text/css"></style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1430414363660215', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1430414363660215&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="stylef11" class="yjsgbody style_flame yjsgbr- pattern12 ispattern">
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-254434-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="layout_type" class=" fullwidth"</a> 
<!-- TOP MENU START HERE -->
    <div id="centertop">
		<div class="centertop_in yjsgsitew">
			 <!--header-->
<div id="header">
  </div>
  <!-- end header -->
		</div>
	</div>
    <!-- end centartop-->
	<!--top menu-->
    <div id="topmenu_holder" class="yjsgmega">
      <div class="top_menu yjsgsitew">
          <div id="horiznav" class="horiznav">	<ul class="megalegacy menunavd">
	<li class="item219 level0 first"><span class="mymarg"><a class="yjanchor  first" href="/" title="Home"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-home"></i> Home</span></span></a></span></li><li id="current" class=" active item222 level0"><span class="mymarg"><a class="yjanchor  activepath icons-recommend" href="/deporte.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-dribbble"></i> Deportes</span></span></a></span></li><li class="item245 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/locales.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-flag"></i> Nacionales</span></span></a></span></li><li class="item246 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/mundo.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-globe"></i> Internacionales</span></span></a></span></li><li class="item314 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/religion.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-square"></i> Religion</span></span></a></span></li><li class="item247 level0"><span class="mymarg"><a class="yjanchor icons-recommend" href="/sociedad.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-bullhorn"></i> Politica</span></span></a></span></li><li class="item253 level0"><span class="mymarg"><a class="yjanchor " href="/tecnologia.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-cogs"></i> Tecnologia</span></span></a></span></li><li class="item352 level0"><span class="mymarg"><a class="yjanchor " href="/salud.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-medkit"></i> Salud</span></span></a></span></li><li class="item387 level0"><span class="mymarg"><a class="yjanchor " href="/salud-2.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-microphone"></i> Opinion</span></span></a></span></li><li class="item509 level0"><span class="mymarg"><a class="yjanchor " href="/moda.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-users"></i> GENTE&amp;ESTILO</span></span></a></span></li><li class="item254 level0"><span class="mymarg"><a class="yjanchor " href="http://radio.stereo-romance.com/"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-volume-up"></i> Radio</span></span></a></span></li><li class="item508 level0"><span class="mymarg"><a class="yjanchor " href="/busqueda.html"><span class="yjm_has_none"><span class="yjm_title"><i class="fa fa-search"></i> Busqueda</span></span></a></span></li></ul></div>
      </div>
  </div>
  <!-- end top menu -->
	    <div class="title_out">
    	<div class="title_in yjsgsitew">
    		<!-- http://www.Youjoomla.com  Youjoomla YJ Title Ticker 3.0 Module for Joomla 1.6.x and UP starts here -->
<div id="titles_holder" style="width:1470px; height:45px;">
		<div id="title_title" style="line-height:44px; width:230px;">ÚLTIMAS NOTICIAS :</div>
		<div class="title_nav" style="height:45px;"> 
		<a class="prev" style="height:45px;" onclick="javascript: title_slider.prev(type_slider);"></a> 
		<a class="next" style="height:45px;" onclick="javascript: title_slider.next(type_slider);"></a> 
	</div>
<div id="yj_nt2" class="title_slide" style="width:1200px;height:45px;">
		<div style="width:7200px;overflow: hidden;float: left;">
										<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/tecnologia/3924-científicos-adelantan-el-reloj-del-fin-del-mundo.html">
            			"Esto es histórico. El reloj no ha estado tan cerca de la medianoche en 64 años", dijo Lawrence Krauss, un físico teórico de la Universidad Estata</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/mundo/3922-disminuye-crecimiento-económico-en-ee-uu.html">
            			El producto interno bruto de EE.UU. creció 1,9% en el último trimestre de 2016 según el Departamento de Comercio.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/tecnologia/3921-matrícula-en-linea.html">
            			La Vicepresidenta de Nicaragua, Rosario Murillo, informó que el Ministerio de Educación (MINED) y el Tecnológico Nacional (Inatec) habilitarán el </a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/locales/3918-muere-ciclista-atropellado.html">
            			Imagen de : Wendy Cerrato. Muere ciclista al ser atropellado.
</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/mundo/3916-retorna-la-política-del-gran-garrote.html">
            			Nikki Haley, nueva Embajadora de Estados Unidos en la ONU, amenazó frente a periodistas a todos aquellos que no apoyen las decisiones que se tomen de</a> </div>
						<div class="ttick" style="width:1200px; line-height:45px; text-indent:5px; height:45px;float:left;;"> <a href="/locales/3914-aparece-nuevamente-el-reparador-de-imágenes-que-afirmo-ser-secuestrado-en-jinotepe.html">
            			En una entrevista en la ciudad de Granada, (por: Eynarth Pérez) afirma ser restaurador de imágenes
</a> </div>
					</div>
	</div>
</div>
<script type='text/javascript'>
var  title_slider = new TitleTicker("yj_nt2",{type: "scrollfade", direction: "forward", auto: "loop", time: 5000, duration: 1500});
var type_slider='scrollfade';
$('titles_holder').addEvent('mouseenter', function(){title_slider.pause();});
$('titles_holder').addEvent('mouseleave', function(){title_slider.run(type_slider);});
</script>
		</div>
    </div>
    <!-- TOP MENU end HERE -->
    				        <div id="centerbottom" class="yjsgsitew">
			<!--MAIN LAYOUT HOLDER -->
<div id="holder" class="holders">
	<!-- messages -->
	<div class="yjsg-system-msg">
	</div>
	<!-- end messages -->
			<!-- MID BLOCK -->
	<div id="midblock" class="sidebars sidebar-main">
		<div class="insidem">
									<!-- component -->
<div class="news_item_a">
			<h1 class="pagetitle"> 
		Deportes 
	</h1>
			<h1 class="article_title">
						<a href="/deporte/3923-mueren-los-peloteros-yordano-ventura-y-andy-marte.html" class="contentpagetitle"> 
				Mueren los peloteros Yordano Ventura y Andy Marte 
			</a>
					</h1>
					<div class="newsitem_tools">
										<div class="yjsg-clear-all"></div>
	</div>
							<ul class="tags inline">
																	<li class="tag-745 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/745-muertos-por-accidentes.html" class="label label-info">
						Muertos por accidentes					</a>
				</li>
																				<li class="tag-891 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/891-béisbol.html" class="label label-info">
						Béisbol					</a>
				</li>
																				<li class="tag-1749 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/1749-stereoromance.html" class="label label-info">
						#StereoRomance					</a>
				</li>
																				<li class="tag-2620 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/2620-república-dominicana.html" class="label label-info">
						República Dominicana					</a>
				</li>
						</ul>
		<div class="clr"></div>
	<div class="newsitem_text">
                <div class="img-fulltext-">
        <img
            class="caption" title=""Con el corazón roto, confirmamos el fallecimiento de Yordano Ventura. El equipo enviará un comunicado", dijo Mike Swanson, vicepresidente de relaciones públicas de los Reales, en un mensaje en Twitter."                            style="float:none" src="/images/cache/c44a28b12d64d6e9f2e05bf2f250afd4_w1400.jpg" alt=""Con el corazón roto, confirmamos el fallecimiento de Yordano Ventura. El equipo enviará un comunicado", dijo Mike Swanson, vicepresidente de relaciones públicas de los Reales, en un mensaje en Twitter."  itemprop="image" />
        </div>
        		<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fwww.stereo-romance.com%2Fdeporte%2F3923-mueren-los-peloteros-yordano-ventura-y-andy-marte.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.stereo-romance.com/deporte/3923-mueren-los-peloteros-yordano-ventura-y-andy-marte.html" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.stereo-romance.com/deporte/3923-mueren-los-peloteros-yordano-ventura-y-andy-marte.html" data-counter="right"></script></div></div><div style="clear:both;"></div>

<div class="eliadunit" style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">Ambos deportistas sufrieron diferentes accidentes automovilísticos que causaron sus decesos. En una de las colisiones encontraron una caja de whiskey en el carro, dijeron las autoridades.</p>
<p style="text-align: justify;">Los peloteros Yordano Ventura y Andy Marte fallecieron en diferentes accidentes automovilísticos en República Dominicana, la madrugada del domingo, informaron las autoridades del país caribeño.</p>
<p style="text-align: justify;">Ventura, uno de los principales lanzadores de Reales de Kansas City, falleció en un accidente en la carretera Juan Adrián de San José de Ocoa, en el sur de la isla, informó el coronel Jacobo Mateo Moquete, director de comunicaciones de la Comisión Militar y Policial del Ministerio de Obras Públicas y Comunicaciones de República Dominicana.</p>
<p style="text-align: justify;">Ventura, de 25 años, había jugado cuatro temporadas en las Grandes Ligas y estaba contratado por los Reales hasta el 2019.&nbsp;El accidente de Ventura, lo informó el director de comunicaciones de la Comisión Militar y Policial del Ministerio de Obras Públicas y Comunicaciones de República Dominicana.</p>
<p style="text-align: justify;">"Con el corazón roto, confirmamos el fallecimiento de Yordano Ventura. El equipo enviará un comunicado", dijo Mike Swanson, vicepresidente de relaciones públicas de los Reales, en un mensaje en Twitter.</p>
<p style="text-align: justify;">El receptor Salvador Pérez y el bateador designado cubano Kendrys Morales, compañeros de Ventura en Kansas City, quedaron atónitos con la noticia y prefirieron no dar declaraciones por el momento.</p><p>
<div class="eliadunit" style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>
<p style="text-align: justify;">Por su parte Andy Marte, estrelló su vehículo todo terreno marca Mercedes Benz contra una casa cuando se dirigía a su hogar en San Francisco de Macorís, en el norte, la madrugada del domingo. Llevaba una caja de whiskey en el carro, dijeron las autoridades.</p>
<p style="text-align: justify;">"Dos pérdidas lamentables, no solo para el pueblo dominicano, sino para toda Latinoamérica", dijo el astro venezolano Miguel Cabrera, de Tigres de Detroit.</p>
<p style="text-align: justify;">Marte, de 33 años, jugó siete años en las ligas mayores con Bravos de Atlanta, Indios de Cleveland y Diamondbacks de Arizona entre 2005 y 2014, antes de marcharse al béisbol de Corea del Sur.</p>
<p style="text-align: justify;">A los 16 años de edad, en el 2000, Marte firmó con Atlanta por un bono de $600 mil dólares, uno de los más altos en la isla en su momento.</p>
<p style="text-align: justify;">"Siento mucha tristeza porque fueron amigos míos. Mando un sentido pésame a sus familiares y el mundo del béisbol está de luto", dijo Miguel Cabrera.</p>
<p>VOA</p>
<div class="eliadunit" style="text-align:center;">
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-alternate-ad-color="0000FF"
	data-ad-format="auto"
	data-ad-type="image"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		<div class="newsitem_info newsitem_info_bottom">
			<span class="newsitem_category"><span class="icon-list-alt"></span>
	Categoría: <a href="/deporte.html">Deportes</a>	</span>
			<span class="createdate">
	<span class="icon-calendar"></span>
	<time datetime="2017-01-27T16:13:14-06:00">
		Creado: 27 Enero 2017	</time>
	</span>
				<div class="clr"></div>
		</div>				<div class="jb_pagin">
<ul class="pager pagenav">
	<li class="next">
		<a href="/deporte/3920-félix-tito-trinidad-reunido-con-ortega.html" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
</div>	
		</div>
</div>
<!--end news item -->
			<!-- end component -->
						<div id="yjsgbodybottom" class="yjsg_grid"><div id="bodybottom2" class="yjsgxhtml only_mod"><div class="yjsquare modid372"><div class="yjsquare_in">	<div class="nspMain " id="nsp-nsp-372" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 5,
				'links_columns_amount': 2,
				'links_amount': 2
			}">		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/deporte/3920-félix-tito-trinidad-reunido-con-ortega.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.trinidadnsp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3920-félix-tito-trinidad-reunido-con-ortega.html"  title="Félix &quot;Tito&quot; Trinidad reunido con Ortega " target="_self">Félix &quot;Tito&quot; Trinidad reunido &hellip;</a></h4><p class="nspText tleft fleft">La Vicepresidenta de la República, &nbsp;Rosario Murillo, anunció que el tres veces campeón del boxeo Félix "Tito" Trinidad, llegará la tarde de este viernes en horas de la tarde y...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3919-torneo-clausura-del-futbol-nicaragüense.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.futbol_nicaraguansp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3919-torneo-clausura-del-futbol-nicaragüense.html"  title="Torneo clausura del futbol nicaragüense" target="_self">Torneo clausura del futbol nicaragüense</a></h4><p class="nspText tleft fleft">El conjunto universitario en el torneo Apertura logró ubicarse en el puesto número 3 de la Liguilla por encima del Diriangén, y por debajo del Walter Ferretti y del campeón...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3892-clases-de-tae-kwon-do-y-karate-en-carazo-gratis.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.yudo_carazonsp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3892-clases-de-tae-kwon-do-y-karate-en-carazo-gratis.html"  title="Clases de Tae Kwon do y Karate en Carazo gratis" target="_self">Clases de Tae Kwon do y Karate en Carazo&hellip;</a></h4><p class="nspText tleft fleft">La idea de fomentar la práctica de deportes y evitar el sedentarismo en la población caraceña es apoyada por la FAREM-Carazo con clases gratis para diferentes disciplinas deportivas.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/deporte/3885-denis-martínez-en-el-nuevo-estadio-nacional.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.denis_martineznsp-372.jpg" alt="Denis Martínez en el Estadio "  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3885-denis-martínez-en-el-nuevo-estadio-nacional.html"  title="Denis Martínez en el nuevo estadio Nacional" target="_self">Denis Martínez en el nuevo estadio Nacio&hellip;</a></h4><p class="nspText tleft fleft">Avanza en la construcción el Estadio nacional y el día de hoy fue visitado por el gran Denis Matínez
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3839-rivense-erasmo-ramírez-ganará-u$-3-1-millones-en-el-2017.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.erasmo_peloteronsp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3839-rivense-erasmo-ramírez-ganará-u$-3-1-millones-en-el-2017.html"  title="Rivense Erasmo Ramírez ganará U$ 3.1 millones en el 2017" target="_self">Rivense Erasmo Ramírez ganará U$ 3.1 mil&hellip;</a></h4><p class="nspText tleft fleft">El nicaragüense Erasmo Ramírez evitó el arbitraje salarial y llegó a un acuerdo con los Rays de Tampa Bay y ganará 3.1 millones de dólares por la temporada 2017.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3765-choocolate-ya-tiene-rival.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.rival_chocolatensp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3765-choocolate-ya-tiene-rival.html"  title="Choocolate ya tiene rival" target="_self">Choocolate ya tiene rival</a></h4><p class="nspText tleft fleft">Ya tiene rival &nbsp;para el 18 de marzo en el Madison Square Garden de Nueva York. Mauricio Sulaimán, presidente del CMB, confirmó el combate del tetracampeón pinolero y el pugilista...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/deporte/3742-cabrera-va-por-un-puesto-con-medias-blancas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.cabreransp-372.jpg" alt="Cabrera en grandes ligas"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3742-cabrera-va-por-un-puesto-con-medias-blancas.html"  title=" Cabrera  va por un puesto con Medias Blancas" target="_self"> Cabrera  va por un puesto con Medias Bl&hellip;</a></h4><p class="nspText tleft fleft">El pelotero nicaragüense, Evert Cabrera, fue invitado a los campos de entrenamientos (sprint training) de los Medias Blancas de Chicago para ganarse un puesto en el equipo grande para la...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3741-hoy-la-semifinal-entre-bóer-y-rivas.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.estadio.nsp-372jpeg" alt="Foto: Radio Ya"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3741-hoy-la-semifinal-entre-bóer-y-rivas.html"  title="Hoy la Semifinal entre Bóer y Rivas" target="_self">Hoy la Semifinal entre Bóer y Rivas</a></h4><p class="nspText tleft fleft">Hoy es la semifinal entre el Bóer y Rivas
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3729-“los-nicaragüenses-somos-invivibles,-buscamos-como-joder-al-otro-en-vez-de-ayudarlo”-ricardo-mayorga.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.ricardo_mayorgansp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3729-“los-nicaragüenses-somos-invivibles,-buscamos-como-joder-al-otro-en-vez-de-ayudarlo”-ricardo-mayorga.html"  title="“Los nicaragüenses somos invivibles, buscamos como joder al otro en vez de ayudarlo”- Ricardo Mayorga." target="_self">“Los nicaragüenses somos invivibles, bus&hellip;</a></h4><p class="nspText tleft fleft">El polémico pugilista Ricardo “El Matador” Mayorga reaccionó sobre unas imágenes que circulan en las redes sociales donde aparece un sujeto en estado de ebriedad y aseguran que se trata...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/deporte/3705-para-el-15-enero-se-sabrá-quién-es-el-rival-del-chocolate.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Enero.chocolatensp-372.jpg" alt="Imagen de referencia"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3705-para-el-15-enero-se-sabrá-quién-es-el-rival-del-chocolate.html"  title="Para el 15 enero se sabrá quién es el rival del Chocolate" target="_self">Para el 15 enero se sabrá quién es el ri&hellip;</a></h4><p class="nspText tleft fleft">Defensa obligatoria de su título es la causa de la próxima pelea del Chocolate.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3697-paraguay-arranca-rally-dakar-2017.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Enero_nuevo.carrerasnsp-372.jpg" alt="El saudita Yazeed Al Rajhi y su copiloto alemán Timo Gottschalk en su Austin Mini en la primera etapa del rally Dakar entre Asunción, Paraguay y Resistencia, Argentina."  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3697-paraguay-arranca-rally-dakar-2017.html"  title="Paraguay: Arranca rally Dakar-2017" target="_self">Paraguay: Arranca rally Dakar-2017</a></h4><p class="nspText tleft fleft">La difícil competencia automovilística recorrerá 8.800 kilómetros entre Paraguay, Bolivia y Argentina.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3622-simone-biles-“atleta-femenina-del-año”.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Diciembre.simone_atletansp-372.jpg" alt="SImone Biles de 19 años jugó su mejor papel durante los últimos juegos olímpicos al demostrar su talento como gimnasta."  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3622-simone-biles-“atleta-femenina-del-año”.html"  title="Simone Biles “Atleta Femenina del Año”" target="_self">Simone Biles “Atleta Femenina del Año”</a></h4><p class="nspText tleft fleft">Simone Biles obtuvo cuatro medallas de oro y una de broce en los Juegos Olímpicos de Rio de Janeiro.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/deporte/3591-bicampeona-de-tenis-en-reposo-tras-agresión.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Diciembre.tenista_agredidansp-372.jpg" alt="La campeona checa de tenis Petra Kvitova muestra el trofeo ganado en el torneo femenino de Wimbledon en 2014."  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3591-bicampeona-de-tenis-en-reposo-tras-agresión.html"  title="Bicampeona de tenis en reposo tras agresión" target="_self">Bicampeona de tenis en reposo tras agres&hellip;</a></h4><p class="nspText tleft fleft">Petra Kvitova se enfrentó a un intruso en su casa el martes. Estará seis meses alejada de competencias.
</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3560-espn-declara-al-chocolate-mejor-boxeador-latino-2016.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Diciembre.roman_spnnsp-372.jpg" alt="Imagen tomada de: La Primerísima"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3560-espn-declara-al-chocolate-mejor-boxeador-latino-2016.html"  title="ESPN declara  al &quot;Chocolate&quot; mejor boxeador latino 2016" target="_self">ESPN declara  al &quot;Chocolate&quot; m&hellip;</a></h4><p class="nspText tleft fleft">Elegir al mejor boxeador latinos del 2016, esta vez, fue más fácil de lo imaginado. Bastaría con tomar en cuenta su primer lugar en el ranking de los mejores Libra...</p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/deporte/3554-mauricio-sulaimán-habla-del-chocolate.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:20px 10px 5px 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Diciembre.suleiman_chocolatensp-372.jpg" alt="Foto tomada de Internet"  /></a><h4 class="nspHeader tleft fnull has-image"><a href="/deporte/3554-mauricio-sulaimán-habla-del-chocolate.html"  title="Mauricio Sulaimán habla del Chocolate" target="_self">Mauricio Sulaimán habla del Chocolate</a></h4><p class="nspText tleft fleft">“Prefiero hacer una pelea antes de volver a enfrentarlo. Además, si no me pagan lo que estoy pidiendo (800 mil dólares), no peleo. Merezco ganar esa cantidad, me ha costado...</p>							</div>
												</div>
																</div>
										<a href="/" class="readon-button">
													More from this category											</a>
									</div>
			</div>
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:10px;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages10">
																				<ul class="nspList active nspCol20">
							<li class="even"><a href="/deporte/3543-real-madrid-campeón-del-mundial-de-clubes.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Diciembre.madridnsp-372_links.jpg" alt="Ronaldo, considerado el mejor jugador del partido, ganó su tercer Mundial de Clubes luego de los títulos de 2014 con Real Madrid y 2008 con Manchester United."  /></a><div><h4><a href="/deporte/3543-real-madrid-campeón-del-mundial-de-clubes.html" title="Real Madrid campeón del mundial de clubes" target="_self">Real Madrid campeón del mundial de clubes</a></h4><p>Los merengues llevan una racha invicta de 37 partidos desde el 6 de abril en todos los torneos.
</p></div></li>							
							<li class="odd"><a href="/deporte/3538-chocolate-estoy-pidiendo-bolsas-a-la-medida-mía.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Diciembre.chocolate_boxeonsp-372_links.jpg" alt="Imagen referencial "  /></a><div><h4><a href="/deporte/3538-chocolate-estoy-pidiendo-bolsas-a-la-medida-mía.html" title="Chocolate &quot;Estoy pidiendo bolsas a la medida mía&quot;" target="_self">Chocolate &quot;Estoy pidiendo bolsas a la medida mía&quot;</a></h4><p>Gracias a Dios estoy de número uno del mundo y merezco ganar bien.
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20 active">
							<li class="even"><a href="/deporte/3498-mlb-y-jugadores-ratifican-acuerdo-laboral.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Diciembre.jugadores_mlbnsp-372_links.jpg" alt="El comisionado de Béisbol Rob Manfred, dijo que el acuerdo "permitirá impulsar una nueva generación de peloteros jóvenes"."  /></a><div><h4><a href="/deporte/3498-mlb-y-jugadores-ratifican-acuerdo-laboral.html" title="MLB y jugadores ratifican acuerdo laboral" target="_self">MLB y jugadores ratifican acuerdo laboral</a></h4><p>El nuevo pacto aprobado por los equipos 29 a 1, expira el 1 de diciembre de 2021.
</p></div></li>							
							<li class="odd"><a href="/deporte/3497-niño-afgano-conoce-a-su-ídolo-lionel-messi.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Noviembre.messinsp-372_links.jpg" alt="Lionel Messi posó junto al niño afgano Murtaza Ahmadi, de seis años, en Qatar."  /></a><div><h4><a href="/deporte/3497-niño-afgano-conoce-a-su-ídolo-lionel-messi.html" title="Niño afgano conoce a su ídolo Lionel Messi" target="_self">Niño afgano conoce a su ídolo Lionel Messi</a></h4><p>El niño afgano Murtaza Ahmadi, de 6 años, vio hecho realidad el sueño de conocer a su ídolo Lionel Messi.
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3496-futbolista-diriambino-en-nuevo-quipo-de-guatemala.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Noviembre.nica_futnsp-372_links.jpg" alt="Foto tomada de FutbolNica"  /></a><div><h4><a href="/deporte/3496-futbolista-diriambino-en-nuevo-quipo-de-guatemala.html" title="Futbolista diriambino en nuevo quipo de Guatemala" target="_self">Futbolista diriambino en nuevo quipo de Guatemala</a></h4><p>Hace pocos minutos se acaba de confirmar la llegada del diriambino Eulises Pavón a Suchitepequez de Guatemala.
</p></div></li>							
							<li class="odd"><a href="/deporte/3473-selección-nicaragüense-de-fútbol-jugará-este-enero-contra-el-salvador-o-dominicana.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.seleccion_de_futbol_nicnsp-372_links.jpg" alt="Foto: La Prensa/Lissa Villagra"  /></a><div><h4><a href="/deporte/3473-selección-nicaragüense-de-fútbol-jugará-este-enero-contra-el-salvador-o-dominicana.html" title="Selección Nicaragüense de fútbol jugará este enero contra El Salvador o Dominicana" target="_self">Selección Nicaragüense de fútbol jugará este enero contra El Salvador o Dominicana</a></h4><p>La selección de fútbol ya no llevara a cabo la cuadrangular internacional que tenìa prevista del 2 al 9 de enero en Managua. Ahora, esta culminará con dos partidos ante&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3465-barcelona-condenado-a-pagar-5,5-millones-de-euros-por-el-caso-neymar.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.neymarnsp-372_links.jpg" alt="Reuters"  /></a><div><h4><a href="/deporte/3465-barcelona-condenado-a-pagar-5,5-millones-de-euros-por-el-caso-neymar.html" title="Barcelona condenado a pagar 5,5 millones de euros por el caso Neymar" target="_self">Barcelona condenado a pagar 5,5 millones de euros por el caso Neymar</a></h4><p>El club admite que cometió dos delitos fiscales en la operación de fichaje. El total de la multa se corresponde con el 60% de la cuota defraudada.
</p></div></li>							
							<li class="odd"><a href="/deporte/3461-fenifut-a-la-liga-de-campeones-de-concacaf.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.Futbol_nacionalnsp-372_links.jpg" alt="Foto archivo"  /></a><div><h4><a href="/deporte/3461-fenifut-a-la-liga-de-campeones-de-concacaf.html" title="Fenifut a la Liga de Campeones de Concacaf" target="_self">Fenifut a la Liga de Campeones de Concacaf</a></h4><p>"Se jugará a partidos de ida y vuelta y los cruces serán por sorteos", explicó el presidente de la Fenifut, Manuel Quintanilla
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3460-revancha-entre-chocolatito-y-carlos-cuadras.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.chocolate_proxima_peleansp-372_links.JPG" alt="Foto Referencial "  /></a><div><h4><a href="/deporte/3460-revancha-entre-chocolatito-y-carlos-cuadras.html" title="Revancha entre Chocolatito y Carlos Cuadras" target="_self">Revancha entre Chocolatito y Carlos Cuadras</a></h4><p>El ganador enfrentará al tailandés Srisaket Sor Rungvisai, informó Mauricio Sulaimán, presidente del CMB
</p></div></li>							
							<li class="odd"><a href="/deporte/3447-«chocolatito»-reconocido-como-peleador-del-año.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.chocolatito_mejor_boxeadornsp-372_links.jpg" alt="Foto: Facebook. Roman Gonzalez en la convencion del CMB"  /></a><div><h4><a href="/deporte/3447-«chocolatito»-reconocido-como-peleador-del-año.html" title="«Chocolatito» reconocido como peleador del año" target="_self">«Chocolatito» reconocido como peleador del año</a></h4><p>El tetracampeón nicaragüense Román ‘Chocolatito’ González fue reconocido la noche del lunes como Peleador del Año, por parte del Consejo Mundial de Boxeo, durante la Noche de Gala de la&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3437-cristiano-ronaldo-gana-el-balón-de-oro.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.cris_ronaldonsp-372_links.jpg" alt="Foto archivo"  /></a><div><h4><a href="/deporte/3437-cristiano-ronaldo-gana-el-balón-de-oro.html" title="Cristiano Ronaldo gana el Balón de Oro" target="_self">Cristiano Ronaldo gana el Balón de Oro</a></h4><p>El portugués Cristiano Ronaldo ganó el Balón de Oro 2016, así lo ha anunciado este lunes la revista France Football.
</p></div></li>							
							<li class="odd"><a href="/deporte/3434-cheslor-cuthbert-se-despide-de-la-afición-nicaragüense.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.cheslor_cuthbertnsp-372_links.jpg" alt="Foto: Kansas City Star."  /></a><div><h4><a href="/deporte/3434-cheslor-cuthbert-se-despide-de-la-afición-nicaragüense.html" title="Cheslor Cuthbert se despide de la afición nicaragüense" target="_self">Cheslor Cuthbert se despide de la afición nicaragüense</a></h4><p>El pelotero Cheslor Cuthbert jugó este domingo su último partido con el uniforme de los Indios del Bóer en la Liga de Béisbol Profesional, para tener unos días de descanso&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3416-selig-y-schuerholz-al-salón-de-la-fama-del-béisbol.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Noviembre.beisbolnsp-372_links.jpg" alt="El excomisionado de Béisbol Bud Selig (izq.) y el presidente de los Bravos de Atlanta, John Schuerholz. posan con las camisetas del Salón de la Fama, tras haber sido anunciados como parte de la Clase 2017 del Salón de la Fama del Béisbol."  /></a><div><h4><a href="/deporte/3416-selig-y-schuerholz-al-salón-de-la-fama-del-béisbol.html" title="Selig y Schuerholz al Salón de la Fama del Béisbol" target="_self">Selig y Schuerholz al Salón de la Fama del Béisbol</a></h4><p>Los nuevos miembros del Salón de la Fama del Béisbol serán oficialmente ingresados el 30 de julio en Cooperstown, Nueva York.
</p></div></li>							
							<li class="odd"><a href="/deporte/3408-nicas-en-mundial-de-natación.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.Diciembre.natacion_mundialnsp-372_links.jpg" alt="Imagen referencial "  /></a><div><h4><a href="/deporte/3408-nicas-en-mundial-de-natación.html" title="Nicas en mundial de natación " target="_self">Nicas en mundial de natación </a></h4><p>Los tres nicaragüenses que participan en el campeonato mundial de piscina corta en Windsor, Canadá, estarán de regreso a la actividad este fin de semana.
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3382-roman-gonzález-el-mejor-atleta-2016.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.combate_chocolate_gonzalez_gallo_estradansp-372_links.jpg" alt=""  /></a><div><h4><a href="/deporte/3382-roman-gonzález-el-mejor-atleta-2016.html" title="Roman González el mejor atleta 2016" target="_self">Roman González el mejor atleta 2016</a></h4><p>Es la tercera ocasión que el bravo peleador nicaragüense gana este galardón.
</p></div></li>							
							<li class="odd"><a href="/deporte/3381-real-estelí-iguala-a-diriangén-y-uca-con-tres-títulos-invictos.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.barra_real_estelinsp-372_links.jpg" alt="Foto archivo de cortesía/BarraKamikaze"  /></a><div><h4><a href="/deporte/3381-real-estelí-iguala-a-diriangén-y-uca-con-tres-títulos-invictos.html" title="Real Estelí iguala a Diriangén y UCA con tres títulos invictos" target="_self">Real Estelí iguala a Diriangén y UCA con tres títulos invictos</a></h4><p>La etapa moderna del futbol nacional ha sido gobernada por el Real Estelí, el único club que ha se ha coronado invicto en tres ocasiones en esa época, tras conquistar&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3380-conmebol-proclama-a-chapecoense-campeón-de-la-sudamericana-2016.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.equipo_chapecoensensp-372_links.jpg" alt="EFE"  /></a><div><h4><a href="/deporte/3380-conmebol-proclama-a-chapecoense-campeón-de-la-sudamericana-2016.html" title="Conmebol proclama a Chapecoense campeón de la Sudamericana-2016" target="_self">Conmebol proclama a Chapecoense campeón de la Sudamericana-2016</a></h4><p>La Conmebol proclamó campeón de la Copa Sudamericana-2016 al Chapecoense tras el accidente aéreo que dejó 71 muertos, la mayoría del club brasileño, anunció este lunes el organismo del fútbol&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3367-chapecoense,-el-club-que-termino-su-sueño.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.chapecoense_brasilnsp-372_links.jpg" alt="Foto: El Chapecoense previo al viaje a Colombia. LAPRENSA/ EFE"  /></a><div><h4><a href="/deporte/3367-chapecoense,-el-club-que-termino-su-sueño.html" title="Chapecoense, el club que termino su sueño" target="_self">Chapecoense, el club que termino su sueño</a></h4><p>Los futbolistas del pequeño club brasileño Chapecoense se preparaban para jugar los partidos más importantes de sus carreras. El equipo de Chapecó, una ciudad industrial cerca de las fronteras con&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3363-el-clásico-más-esperado-real-madrid-vs-barcelona.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.barcelona_madridnsp-372_links.jpg" alt="Foto: Marca"  /></a><div><h4><a href="/deporte/3363-el-clásico-más-esperado-real-madrid-vs-barcelona.html" title="El Clásico más esperado: Real Madrid vs Barcelona " target="_self">El Clásico más esperado: Real Madrid vs Barcelona </a></h4><p>El mundo del fútbol se paralizarà este 3 de diciembre a las 9:15 de la mañana, la Liga Española trae consigo un duelo de gigantes Real Madrid y Barcelona que&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3347-chapecoense-enluta-al-futbol.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.chapecoense_homenajensp-372_links.JPG" alt="Fanáticos del club brasileño rindieron homenaje al Chapecoense. -"  /></a><div><h4><a href="/deporte/3347-chapecoense-enluta-al-futbol.html" title="Chapecoense enluta al futbol" target="_self">Chapecoense enluta al futbol</a></h4><p>El futbol está de luto, tras estrellarse la noche de este lunes en Colombia un avión que transportaba al equipo brasileño Chapecoense para disputar la final de la Copa Sudamericana&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3344-autoridades-deportivas-de-brasil-decretan-duelo-por-muerte-de-futbolistas.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.okk-770x430nsp-372_links.jpg" alt=""  /></a><div><h4><a href="/deporte/3344-autoridades-deportivas-de-brasil-decretan-duelo-por-muerte-de-futbolistas.html" title="Autoridades deportivas de brasil decretan  duelo por muerte de futbolistas" target="_self">Autoridades deportivas de brasil decretan  duelo por muerte de futbolistas</a></h4><p>La Confederación Brasileña de Fútbol (CBF) decretó siete días de luto y anunció el aplazamiento de todos los partidos oficiales, que se realizarían esta semana, a causa del accidente de&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3336-el-fútbol-sudamericano-esta-de-luto.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/avionazonsp-372_links.jpg" alt=""  /></a><div><h4><a href="/deporte/3336-el-fútbol-sudamericano-esta-de-luto.html" title="El fútbol sudamericano esta de luto " target="_self">El fútbol sudamericano esta de luto </a></h4><p>La madrugada de este martes se dio a conocer el accidente aéreo al noroeste de Colombia. El avión transportaba a los futbolistas del Chapecoense de Brasil, que tenían que disputar
El&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3322-ferretti-en-decisivo-duelo-contra-real-estelí.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.ferreti_vs_real_estelinsp-372_links.jpg" alt="Foto de referencia. Cortesía:Deportes 505"  /></a><div><h4><a href="/deporte/3322-ferretti-en-decisivo-duelo-contra-real-estelí.html" title="Ferreti en decisivo duelo contra Real Estelí" target="_self">Ferreti en decisivo duelo contra Real Estelí</a></h4><p>Todo se mira cuesta arriba para el Ferretti en su partido más importante del Torneo de Apertura.
</p></div></li>							
							<li class="odd"><a href="/deporte/3318-messi-«juego-en-el-mejor-equipo-del-mundo,-no-depende-de-un-jugador».html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.leo_messinsp-372_links.jpg" alt=""  /></a><div><h4><a href="/deporte/3318-messi-«juego-en-el-mejor-equipo-del-mundo,-no-depende-de-un-jugador».html" title="Messi: «Juego en el mejor equipo del mundo, no depende de un jugador»" target="_self">Messi: «Juego en el mejor equipo del mundo, no depende de un jugador»</a></h4><p>«Al final te das cuenta de que no todo pasa por ganar», se ha sincerado el argentino en un acto publicitario
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3304-real-madrid-clasifica-a-octavos-de-la-champions.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.real_madridnsp-372_links.jpg" alt="Champions League/La Prensa "  /></a><div><h4><a href="/deporte/3304-real-madrid-clasifica-a-octavos-de-la-champions.html" title="Real Madrid clasifica a octavos de la Champions" target="_self">Real Madrid clasifica a octavos de la Champions</a></h4><p>Complicada visita sostuvo el Real Madrid, parece costumbre que los blancos sufran en Lisboa. Este martes ganaron 2-1 ante el Sporting, en un partido en que Benzema le dio el&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3288-nica-se-corona-campeón-bate-durante-un-torneo-en-méxico.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.bateador_ninonsp-372_links.jpg" alt="Imagen de referencia"  /></a><div><h4><a href="/deporte/3288-nica-se-corona-campeón-bate-durante-un-torneo-en-méxico.html" title="Nica se corona campeón bate durante un torneo en México" target="_self">Nica se corona campeón bate durante un torneo en México</a></h4><p>El peloterito nicaragüense José Arauz encabezó los principales renglones ofensivos del Torneo Panamericano categoría Sub 14 que se realizó en Reynosa, México. El nica fue líder en promedio ofensivo, jonrones&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3282-nicas-sorprenden-a-honduras-en-la-eliminatoria-de-uncaf.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.seleccion_nicaraguansp-372_links.jpg" alt="Foto archivo."  /></a><div><h4><a href="/deporte/3282-nicas-sorprenden-a-honduras-en-la-eliminatoria-de-uncaf.html" title="Nicas sorprenden a Honduras en la eliminatoria de Uncaf" target="_self">Nicas sorprenden a Honduras en la eliminatoria de Uncaf</a></h4><p>Por increíble que parezca la selección Sub-17 de Nicaragua realizó una espectacular remontada para derrotar 3-2 a su similar de Honduras, en la eliminatoria de Uncaf que se realiza en&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3246-pelé-bromeó-sobre-su-andador-ortopédico-son-mis-botines-con-ruedas.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.Noviembre.pelensp-372_links.jpg" alt=" Pelé, de 76 años, volvió a recurrir a un andador ortopédico para poder caminar sin ayuda "  /></a><div><h4><a href="/deporte/3246-pelé-bromeó-sobre-su-andador-ortopédico-son-mis-botines-con-ruedas.html" title="Pelé bromeó sobre su andador ortopédico: &quot;Son mis botines con ruedas&quot;" target="_self">Pelé bromeó sobre su andador ortopédico: &quot;Son mis botines con ruedas&quot;</a></h4><p>El ex astro brasileño Pelé volvió a recurrir a un andador ortopédico para poder caminar, aunque según su entorno, se lo tomó con buen humor. La prensa de su país&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3216-federación-mundial-de-baloncesto-suspende-a-brasil.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.baloncesto_sancionesnsp-372_links.jpg" alt="Una pelota atraviesa la red en el campeonato FIBA Río 2016 en el primer tiempo del juego femenino entre España y Serbia en las Olimpiadas de Río de Janeiro 2016. Brasil, agosto 7, de 2016."  /></a><div><h4><a href="/deporte/3216-federación-mundial-de-baloncesto-suspende-a-brasil.html" title=" Federación Mundial de Baloncesto suspende a Brasil" target="_self"> Federación Mundial de Baloncesto suspende a Brasil</a></h4><p>La FIBA dice que la desorganización de la Federación Brasileña de Baloncesto ha perjudicado a los deportistas.
</p></div></li>							
							<li class="odd"><a href="/deporte/3204-el-motivo-por-el-que-el-real-madrid-ha-perdido-las-tres-últimas-ligas.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.cris_ronaldonsp-372_links.jpg" alt="Cristiano, en el derbi del pasado mes de febrero en el Bernabéu - ABC"  /></a><div><h4><a href="/deporte/3204-el-motivo-por-el-que-el-real-madrid-ha-perdido-las-tres-últimas-ligas.html" title="El motivo por el que el Real Madrid ha perdido las tres últimas Ligas" target="_self">El motivo por el que el Real Madrid ha perdido las tres últimas Ligas</a></h4><p>Su pobre puntaje ante Barcelona y Atlético, solo 8 de los 36 puntos en juego desde la campaña 2013-2014, le ha privado de ser campeón
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3167-muere-arnulfo-obando,-el-boxeo-está-de-luto.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.arnulfo_obandonsp-372_links.jpg" alt="Foto: TN8"  /></a><div><h4><a href="/deporte/3167-muere-arnulfo-obando,-el-boxeo-está-de-luto.html" title="Falleció Arnulfo Obando, entrenador del 'Chocolatito' González" target="_self">Falleció Arnulfo Obando, entrenador del 'Chocolatito' González</a></h4><p>El entrenador nicaragüense de boxeo Arnulfo Obando, quien trabajo desde hace muchos años y muy de cerca con el hoy mejor peleador libra por libra del mundo, Román 'Chocolatito' González&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3139-¿con-quién-entrenará-a-“chocolatito”.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.chocolatito_pesonsp-372_links.jpg" alt="Imagen de referencia"  /></a><div><h4><a href="/deporte/3139-¿con-quién-entrenará-a-“chocolatito”.html" title="¿Con Quién entrenará a “Chocolatito” ?" target="_self">¿Con Quién entrenará a “Chocolatito” ?</a></h4><p>El equipo del tetracampeón mundial Román “Chocolatito” González sostendrá una reunión este viernes para tratar asuntos de carácter urgente. Un cuestionamiento que cobra fuerza en estos momentos es, ¿quién podría&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3135-árbitro-muere-en-méxico-tras-recibir-un-cabezazo-de-jugador-furioso.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Internacionales.campo_muerensp-372_links.jpg" alt="Imagen de referencia"  /></a><div><h4><a href="/deporte/3135-árbitro-muere-en-méxico-tras-recibir-un-cabezazo-de-jugador-furioso.html" title=" Árbitro muere en México tras recibir un cabezazo de jugador furioso " target="_self"> Árbitro muere en México tras recibir un cabezazo de jugador furioso </a></h4><p>Un árbitro murió luego de un jugador le diera un cabezazo porque le marcó una falta durante un partido de fútbol de aficionados en el poblado de Santiago Tulantepec, en&hellip;</p></div></li>							
							<li class="odd"><a href="/deporte/3131-cristiano-«no-es-mi-último-contrato,-lo-aviso».html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.cristiano_ronaldonsp-372_links.jpg" alt="Foto: Sport"  /></a><div><h4><a href="/deporte/3131-cristiano-«no-es-mi-último-contrato,-lo-aviso».html" title="Cristiano: «No es mi último contrato, lo aviso»" target="_self">Cristiano: «No es mi último contrato, lo aviso»</a></h4><p>Florentino Pérez fue directo: «Eres una leyenda del madridismo, eres eterno en este club. Habrá un antes y un después»
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3121-muere-entrenador-del-chocolate.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Nacionales.murio_entrenador_chocolatensp-372_links.jpg" alt="Foto: Boxeo Mundial.Com"  /></a><div><h4><a href="/deporte/3121-muere-entrenador-del-chocolate.html" title="Desmienten muerte de entrenador del Chocolate " target="_self">Desmienten muerte de entrenador del Chocolate </a></h4><p>El entrenador del tetracampeón mundial de boxeo Ramón "Chocolatito" González, Arnulfo Obando, no murió este lunes como fue declarado por medios nacionales y locales. 
</p></div></li>							
							<li class="odd"><a href="/deporte/3110-5-latinoamericanos-entre-los-23-candidatos-al-premio-de-la-fifa-a-mejor-futbolista-del-mundo.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.futbolistas_latinosnsp-372_links.jpg" alt="BBC SPORT Image caption Alexis, Agüero, Messi, Neymar y Suárez, los cinco aspirantes latinoamericanos."  /></a><div><h4><a href="/deporte/3110-5-latinoamericanos-entre-los-23-candidatos-al-premio-de-la-fifa-a-mejor-futbolista-del-mundo.html" title="5 latinoamericanos entre los 23 candidatos al premio de la FIFA a mejor futbolista del mundo" target="_self">5 latinoamericanos entre los 23 candidatos al premio de la FIFA a mejor futbolista del mundo</a></h4><p>"El mejor" ("the best") es el reconocimiento al que aspiran los 23 futbolistas que fueron seleccionados por la FIFA para elegir al mejor jugador del mundo de 2016.
</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3082-histórico-los-cubs-ganan-la-serie-mundial-por-primera-vez-en-108-años.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.festejo_cubsnsp-372_links.jpg" alt="Foto: CNN"  /></a><div><h4><a href="/deporte/3082-histórico-los-cubs-ganan-la-serie-mundial-por-primera-vez-en-108-años.html" title="Histórico: los Cubs ganan la Serie Mundial por primera vez en 108 años" target="_self">Histórico: los Cubs ganan la Serie Mundial por primera vez en 108 años</a></h4><p>En un dramático final, los Cubs de Chicago derrotaron 8-7 a los los Indians de Cleveland en la Serie Mundial e hicieron historia: ganaron por primera vez en 108 años.
</p></div></li>							
							<li class="odd"><a href="/deporte/3075-los-chicago-cubs-ganaron-la-serie-mundial-ante-los-indians-de-cleveland,-su-primera-en-108-años.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.gano_chicagonsp-372_links.jpg" alt=" Los Cubs celebran la victoria tras un duro partido que llegó a las 10 entradas (AP) "  /></a><div><h4><a href="/deporte/3075-los-chicago-cubs-ganaron-la-serie-mundial-ante-los-indians-de-cleveland,-su-primera-en-108-años.html" title="Los Chicago Cubs ganaron la Serie Mundial ante los Indians de Cleveland, su primera en 108 años" target="_self">Los Chicago Cubs ganaron la Serie Mundial ante los Indians de Cleveland, su primera en 108 años</a></h4><p>La espera de 108 años llegó a su final esta noche para los Cubs de Chicago que vencieron en 10 entradas por 8 a 7 a los Indians de Cleveland&hellip;</p></div></li>							
														</ul>
							<ul class="nspList nspCol20">
							<li class="even"><a href="/deporte/3058-medallista-olímpico-se-burló-del-islam-y-fue-suspendido-por-dos-meses.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.medallista_islamnsp-372_links.jpg" alt=" Louis Smith ganó la medalla de plata en Río 2016 (AP) "  /></a><div><h4><a href="/deporte/3058-medallista-olímpico-se-burló-del-islam-y-fue-suspendido-por-dos-meses.html" title="Medallista olímpico se burló del islam y fue suspendido por dos meses" target="_self">Medallista olímpico se burló del islam y fue suspendido por dos meses</a></h4><p>El gimnasta británico Louis Smith protagonizó un video que le valió una dura sanción
</p></div></li>							
							<li class="odd"><a href="/deporte/3029-gareth-bale-extendió-su-contrato-con-el-real-aseguran-que-cobrará-más-que-cristiano-ronaldo.html" class="nspImageWrapper nspImageWrapperRight"  style="margin:0px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.stereo-romance.com/modules/mod_news_pro_gk5/cache/st_magazine.Deportes.ronsaldo_balensp-372_links.jpg" alt=" Gareth Bale y Cristiano Ronaldo son los dos jugadores más caros del Real Madrid (AFP) "  /></a><div><h4><a href="/deporte/3029-gareth-bale-extendió-su-contrato-con-el-real-aseguran-que-cobrará-más-que-cristiano-ronaldo.html" title="Gareth Bale extendió su contrato con el Real: aseguran que cobrará más que Cristiano Ronaldo" target="_self">Gareth Bale extendió su contrato con el Real: aseguran que cobrará más que Cristiano Ronaldo</a></h4><p>El delantero gales, Gareth Bale, amplió el contrato que lo une al Real Madrid. Firmó hasta 2022 y es el favorito de Florentino Pérez, presidente del club merengue.
</p></div></li>							
														</ul>
					</div>
									</div>	
								<div class="nspBotInterface">
										<ul class="nspPagination">
												<li>1</li>
												<li>2</li>
												<li>3</li>
												<li>4</li>
												<li>5</li>
												<li>6</li>
												<li>7</li>
												<li>8</li>
												<li>9</li>
												<li>10</li>
											</ul>
										<span class="nspPrev">Prev</span>
					<span class="nspNext">Next</span>
									</div>
			</div>
		</div>
			</div>
</div></div></div></div>		</div>
		<!-- end mid block insidem class -->
	</div>
	<!-- end mid block div -->
				<!-- right block -->
	<div id="rightblock" class="sidebars">
		<div class="inside">
			<div class="yjsquare modid378"><div class="h2_holder"><h3 class="module_title"><span class="title_split titlesplit0">Lo</span> <span class="title_split titlesplit1">más</span> <span class="title_split titlesplit2">Nuevo</span></h3></div><div class="yjsquare_in"><div class="junewsultra ">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">27.01.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    "Esto es histórico. El reloj no ha estado tan cerca de la medianoche en 64 años", dijo Lawrence Krauss, un...                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">27.01.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    Ambos deportistas sufrieron diferentes accidentes automovilísticos que causaron sus decesos. En una de las colisiones encontraron una caja de whiskey...                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">27.01.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    El producto interno bruto de EE.UU. creció 1,9% en el último trimestre de 2016 según el Departamento de Comercio.                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">27.01.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    La Vicepresidenta de Nicaragua, Rosario Murillo, informó que el Ministerio de Educación (MINED) y el Tecnológico Nacional (Inatec) habilitarán el...                        </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                            </div>
            <div class="jn-right">
                                <div class="jn-info">
                                		<span class="jn-small">27.01.2017</span>
                                                                                                </div>
    	    </div>
	    </div>
                <div class="jn-intro">
                    La Vicepresidenta de la República,  Rosario Murillo, anunció que el tres veces campeón del boxeo Félix "Tito" Trinidad, llegará...                        </div>
                	</div>
</div></div></div><div class="ads">
<div class="eliadunit" style="text-align:center;">

<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-7741304783035041"
	data-alternate-ad-color="D3D3E3"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-ui-features="rc:6"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div class="eliadunit"></div>
		</div>
	</div>
	<!-- end right block -->
	</div>
<!-- end holder div -->
            <!-- pathway -->
<div id="pathway">
<div class="yjsgspathway">
  <ul class="breadcrumb ">
<li class="active"><span class="divider"><span class="icon-yjsg-marker addtips" title="Está aquí: "></span></span></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" class="pathway" itemprop="url"><span itemprop="title">Home</span></a><span class="icon-yjsg-pathway"></span></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/deporte.html" class="pathway" itemprop="url"><span itemprop="title">Deportes</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span class="icon-yjsg-pathway"></span><span itemprop="title">Mueren los peloteros Yordano Ventura y Andy Marte</span></li></ul>
  </div>
</div>
<!-- end pathway -->
        </div>
    <!-- NEW Modules Grids settings -->
    <!-- end centerbottom-->
		    <div class="bottom_out">
		<div id="yjsg7" class="yjsg_grid gridsfx-st-module-8 icons-pie white yjsgsitew"><div id="user21" class="yjsgxhtml first_mod yjsgsfx-st-module-8 icons-pie white">		<div class="moduletablest-module-8 icons-pie white">
			<p><span style="font-family: 'arial black', 'avant garde';"><img src="/images/banners/logo_romance_sociaales-02.png" alt="logo romance sociaales 02" style="display: block; margin-left: auto; margin-right: auto;" />Del parque los chocoyitos 2 1/2 cuadra abajo</span><br /><span style="font-family: 'arial black', 'avant garde';">Jinotepe, Carazo<br /> 45000, Nicaragua</span><br /><span style="font-family: 'arial black', 'avant garde';">PBX: 2532-0871</span><br /><span style="font-family: 'arial black', 'avant garde';"><a href="http://www.stereo-romance.com">www.stereo-romance.com</a></span></p>
<p><span style="font-family: 'arial black', 'avant garde';"></span></p>
		</div>
	</div><div id="user22" class="yjsgxhtml"><div class="yjsquare modid339"><div class="yjsquare_in"><p style="text-align: center;"><span style="font-family: 'arial black', 'avant garde'; font-size: 14pt;"><strong>Redes Sociales</strong></span></p>
<p>&nbsp;<img src="/images/banners/y.png" alt="y" width="81" height="81" style="margin: 5px;" /><img src="/images/banners/t.png" alt="t" width="81" height="80" style="margin: 5px;" /><img src="/images/banners/f.png" alt="f" width="81" height="81" style="margin: 5px;" /><img src="/images/banners/q.png" alt="q" width="81" height="81" style="margin: 5px;" /></p>
<p>&nbsp;</p></div></div></div><div id="user23" class="yjsgxhtml last_mod lastModule"><div class="yjsquare modid265"><div class="yjsquare_in"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/stereoromance" data-width="399" data-height="279" data-colorscheme="dark" data-show-faces="true" data-header="false" data-force-wall="false" data-stream="false" data-show-border="false" ></div>
<script type="text/javascript">
  var el = document.getElementById('jExt265');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
</div></div></div></div>        	</div>
</div>
	<!-- noscript notice -->
<noscript>
<p class="nonscript" style="text-align:center" >
	Your browser does not support JavaScript! Please enable it for maximum experience. Thank you.</p>
</noscript>
<!-- end noscript notice -->
	<div id="mmenu_holder">
  <span class="yjmm_select" id="yjmm_selectid">Deportes</span>
  <select id="mmenu" class="yjstyled">
            <option value="/">&nbsp;Home</option>
            <option class="icons-recommend" value="/deporte.html" selected="selected">&nbsp;Deportes</option>
            <option class="icons-recommend" value="/locales.html">&nbsp;Nacionales</option>
            <option class="icons-recommend" value="/mundo.html">&nbsp;Internacionales</option>
            <option class="icons-recommend" value="/religion.html">&nbsp;Religion</option>
            <option class="icons-recommend" value="/sociedad.html">&nbsp;Politica</option>
            <option value="/tecnologia.html">&nbsp;Tecnologia</option>
            <option value="/salud.html">&nbsp;Salud</option>
            <option value="/salud-2.html">&nbsp;Opinion</option>
            <option value="/moda.html">&nbsp;GENTE&amp;ESTILO</option>
            <option value="http://radio.stereo-romance.com/">&nbsp;Radio</option>
            <option value="/busqueda.html">&nbsp;Busqueda</option>
        </select>
</div>	    
	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPLX75X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	</body>
</html>